<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="msvalidate.01" content="DE401D9F72BBD50311EFD97B92E249CA" />
	
			    
	
	<link rel="stylesheet" href="http://tunnelingonline.com/wp-content/themes/WhosWho/style.css" type="text/css" media="screen" />
	<link rel="alternate" type="application/rss+xml" title="Tunnel Business Magazine RSS Feed" href="http://tunnelingonline.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Tunnel Business Magazine Atom Feed" href="http://tunnelingonline.com/feed/atom/" />
	<link rel="pingback" href="http://tunnelingonline.com/xmlrpc.php" />
	
	<!--[if IE 7]>	
		<link rel="stylesheet" type="text/css" media="all" href="http://tunnelingonline.com/wp-content/themes/WhosWho/iestyle.css" />
	<![endif]-->
	<!--[if lt IE 7]>
		<link rel="stylesheet" type="text/css" media="all" href="http://tunnelingonline.com/wp-content/themes/WhosWho/ie6style.css" />
	<![endif]-->
	
		
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>MST Global Acquires MISOM Technologies</title>
<meta name="description" content="MST Global (MST) in October announced it has entered into an agreement to acquire MISOM Technologies (MISOM), based in Tucson, Arizona."/>
<link rel="canonical" href="http://tunnelingonline.com/mst-global-acquires-misom-technologies/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MST Global Acquires MISOM Technologies" />
<meta property="og:description" content="MST Global (MST) in October announced it has entered into an agreement to acquire MISOM Technologies (MISOM), based in Tucson, Arizona." />
<meta property="og:url" content="http://tunnelingonline.com/mst-global-acquires-misom-technologies/" />
<meta property="og:site_name" content="Tunnel Business Magazine" />
<meta property="article:tag" content="acquisitions" />
<meta property="article:tag" content="MISOM" />
<meta property="article:tag" content="MST GLobal" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-12-05T11:30:19-05:00" />
<meta property="article:modified_time" content="2017-12-05T10:26:20-05:00" />
<meta property="og:updated_time" content="2017-12-05T10:26:20-05:00" />
<meta property="og:image" content="http://tunnelingonline.com/wp-content/uploads/2017/12/MST-logo-square.png" />
<meta property="og:image:width" content="437" />
<meta property="og:image:height" content="366" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tunnel Business Magazine &raquo; Feed" href="http://tunnelingonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tunnel Business Magazine &raquo; Comments Feed" href="http://tunnelingonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tunnel Business Magazine &raquo; MST Global Acquires MISOM Technologies Comments Feed" href="http://tunnelingonline.com/mst-global-acquires-misom-technologies/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tunnelingonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<link rel="stylesheet" href="http://tunnelingonline.com/wp-content/themes/WhosWho/style-Red.css" type="text/css" media="screen" />
	<meta content="WhosWho v.4.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://tunnelingonline.com/wp-content/themes/WhosWho/epanel/shortcodes/shortcodes.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-css'  href='http://tunnelingonline.com/wp-content/plugins/layered-popups/css/style.min.css?ver=5.72' type='text/css' media='all' />
<link rel='stylesheet' id='ulp-link-buttons-css'  href='http://tunnelingonline.com/wp-content/plugins/layered-popups/css/link-buttons.min.css?ver=5.72' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-css'  href='http://tunnelingonline.com/wp-content/plugins/layered-popups/css/perfect-scrollbar-0.4.6.min.css?ver=5.72' type='text/css' media='all' />
<link rel='stylesheet' id='animate.css-css'  href='http://tunnelingonline.com/wp-content/plugins/layered-popups/css/animate.min.css?ver=5.72' type='text/css' media='all' />
<link rel='stylesheet' id='spinkit-css'  href='http://tunnelingonline.com/wp-content/plugins/layered-popups/css/spinkit.min.css?ver=5.72' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://tunnelingonline.com/wp-content/themes/WhosWho/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://tunnelingonline.com/wp-content/themes/WhosWho/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='http://tunnelingonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://tunnelingonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://tunnelingonline.com/wp-content/themes/WhosWho/epanel/shortcodes/js/et_shortcodes_frontend.js?ver=2.0'></script>
<link rel='https://api.w.org/' href='http://tunnelingonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tunnelingonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tunnelingonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://tunnelingonline.com/?p=11105' />
<link rel="alternate" type="application/json+oembed" href="http://tunnelingonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftunnelingonline.com%2Fmst-global-acquires-misom-technologies%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tunnelingonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftunnelingonline.com%2Fmst-global-acquires-misom-technologies%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fff; background-image: url("http://tunnelingonline.com/wp-content/uploads/2017/05/moretrench-bg.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<style>#ulp-6pTMgy26O7wBipOT .ulp-submit,#ulp-6pTMgy26O7wBipOT .ulp-submit:visited{border-radius: 2px !important; background: #e33a0c;border:1px solid #e33a0c;background-image:linear-gradient(#bf310b,#e33a0c);}#ulp-6pTMgy26O7wBipOT .ulp-submit:hover,#ulp-6pTMgy26O7wBipOT .ulp-submit:active{border-radius: 2px !important; background: #bf310b;border:1px solid #e33a0c;background-image:linear-gradient(#e33a0c,#bf310b);}#ulp-6pTMgy26O7wBipOT, #ulp-6pTMgy26O7wBipOT .ulp-content{width:800px;height:500px;}#ulp-6pTMgy26O7wBipOT .ulp-input,#ulp-6pTMgy26O7wBipOT .ulp-input:hover,#ulp-6pTMgy26O7wBipOT .ulp-input:active,#ulp-6pTMgy26O7wBipOT .ulp-input:focus,#ulp-6pTMgy26O7wBipOT .ulp-checkbox{border-width: 1px !important; border-radius: 2px !important; border-color:#aaaaaa;background-color:#ffffff !important;background-color:rgba(255,255,255,1) !important;}#ulp-6pTMgy26O7wBipOT-overlay{background:rgba(147,147,147,0.8);}#ulp-layer-210{width:800px;height:490px;}#ulp-layer-210{background-color:#ffffff;background-color:rgba(255,255,255,0.9);border-radius:0px;z-index:1000003;text-align:left;padding:0px 0px;box-shadow: rgba(32,32,32,1) 0 4px 20px;;}#ulp-layer-211{width:70px;height:10px;}#ulp-layer-211,#ulp-layer-211 * {text-align:right;text-shadow: #000000 1px 1px 1px;font-family:'arial',arial;font-weight:400;color:#ffffff;font-size:24px;}#ulp-layer-211 .ulp-checkbox label:after{background:#ffffff}#ulp-layer-211{border-radius:0px;z-index:1000004;text-align:right;padding:0px 0px;;}#ulp-layer-212{width:800px;height:500px;}#ulp-layer-212,#ulp-layer-212 * {text-align:left;font-family:'arial',arial;font-weight:400;color:#000000;font-size:14px;}#ulp-layer-212 .ulp-checkbox label:after{background:#000000}#ulp-layer-212{border-radius:0px;z-index:1000005;text-align:left;padding:0px 0px;;}</style>
		<script>
			var ulp_cookie_value = "ilovelencha";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_mode = "once-session";
			var ulp_onload_period = "1";
			var ulp_onload_popup = "6pTMgy26O7wBipOT*6pTMgy26O7wBipOT";
			var ulp_onload_delay = "2";
			var ulp_onload_close_delay = "0";
			var ulp_onexit_mode = "once-session";
			var ulp_onexit_period = "5";
			var ulp_onexit_popup = "";
			var ulp_onscroll_mode = "once-session";
			var ulp_onscroll_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_mode = "once-session";
			var ulp_onidle_period = "5";
			var ulp_onidle_popup = "";
			var ulp_onidle_delay = "30";
		</script>	<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -15px; }
		.et_pt_portfolio_item { margin-left: 21px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -10px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 3px !important; }
	</style>

	<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
    </script>
    
    <script type='text/javascript'>
		(function() {
		var useSSL = 'https:' == document.location.protocol;
		var src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
		})();
	</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

    <script type='text/javascript'>
		googletag.defineSlot('/7534722/TBM_970_90', [970, 90], 'div-gpt-ad-1482422129730-0').addService(googletag.pubads());		
		googletag.defineSlot('/7534722/TBM_1', [300, 250], 'div-gpt-ad-1363696404230-0').addService(googletag.pubads());
		googletag.defineSlot('/7534722/TBM_2', [300, 250], 'div-gpt-ad-1363696404230-2').addService(googletag.pubads());
		googletag.defineSlot('/7534722/TBM_3', [300, 250], 'div-gpt-ad-1363696404230-3').addService(googletag.pubads());
		googletag.defineSlot('/7534722/TBM_4', [300, 250], 'div-gpt-ad-1363696404230-4').addService(googletag.pubads());
		googletag.defineSlot('/7534722/TBM_5', [300, 250], 'div-gpt-ad-1363696404230-6').addService(googletag.pubads());
		googletag.defineSlot('/7534722/TBM_6', [300, 250], 'div-gpt-ad-1363696404230-7').addService(googletag.pubads());
		googletag.defineSlot('/7534722/TBM_7', [300, 250], 'div-gpt-ad-1363696404230-8').addService(googletag.pubads());
		googletag.defineSlot('/7534722/TBM_8', [300, 250], 'div-gpt-ad-1363696404230-9').addService(googletag.pubads());
		googletag.defineSlot('/7534722/TBM_9', [300, 250], 'div-gpt-ad-1363696404230-10').addService(googletag.pubads());
		googletag.defineSlot('/7534722/TBM_10', [300, 250], 'div-gpt-ad-1363696404230-1').addService(googletag.pubads());
		googletag.defineSlot('/7534722/TBM_top', [728, 90], 'div-gpt-ad-1363696404230-11').addService(googletag.pubads());
		googletag.defineSlot('/7534722/TBM_468_60', [468, 60], 'div-gpt-ad-1363696404230-5').addService(googletag.pubads());
		googletag.defineSlot('/7534722/TBM_468_60_BOT', [468, 60], 'div-gpt-ad-1420656375418-0').addService(googletag.pubads());
		googletag.pubads().enableSyncRendering();
		googletag.pubads().enableSingleRequest();
		<!-- googletag.pubads().collapseEmptyDivs(); -->
		googletag.enableServices();
	</script>



</head>
<body class="post-template-default single single-post postid-11105 single-format-standard custom-background gecko">
<a href="http://www.moretrench.com/" target="_blank"><div id="click-ad">
</div></a>
	  
	<div id="wrapper2">
		<!--This controls pages navigation bar-->
		<div id="pages">
		<div class="leftside">
            <a href="http://tunnelingonline.com">				<img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/logo.gif" alt="Tunnel Business Magazine" class="logo"/></a>
            <div class="social">
            
            <a href="https://twitter.com/tbmag"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/twitter.png" alt="Twitter" /></a>
            
            <!-- a href="#"><img src="/images/google.png" alt="Google" /></a -->
            <a href="/feed/"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/rss.png" alt="RSS" /></a>
            </div>
        </div>
			<!--This is your company's logo
			
							<ul id="nav2" class="nav superfish test">
																		<li class="page_item"><a href="http://tunnelingonline.com">Home</a></li>
												
						<li class="page_item page-item-2"><a href="http://tunnelingonline.com/advertising/">Advertising</a></li>
<li class="page_item page-item-10415"><a href="http://tunnelingonline.com/canada-subscriptions/">Canada Subscriptions</a></li>
<li class="page_item page-item-1146"><a href="http://tunnelingonline.com/classifieds/">Classifieds</a></li>
<li class="page_item page-item-390"><a href="http://tunnelingonline.com/conferences/">Conferences</a></li>
<li class="page_item page-item-7 page_item_has_children"><a href="http://tunnelingonline.com/contact-us/">Contact Us</a>
<ul class='children'>
	<li class="page_item page-item-405"><a href="http://tunnelingonline.com/contact-us/editorial/">Contact Editorial</a></li>
	<li class="page_item page-item-915"><a href="http://tunnelingonline.com/contact-us/privacy-policy/">Privacy Policy</a></li>
</ul>
</li>
<li class="page_item page-item-19"><a href="http://tunnelingonline.com/contributing-editors/">Contributing Editors</a></li>
<li class="page_item page-item-6961"><a href="http://tunnelingonline.com/digital-confirmation/">Digital Confirmation</a></li>
<li class="page_item page-item-386"><a href="http://tunnelingonline.com/editorial-council/">Editorial Council</a></li>
<li class="page_item page-item-6304"><a href="http://tunnelingonline.com/enews-isirc-test/">Enews &#8211; iSirc test</a></li>
<li class="page_item page-item-1505"><a href="http://tunnelingonline.com/enews-confirmation/">Enews Confirmation</a></li>
<li class="page_item page-item-30"><a href="http://tunnelingonline.com/free-e-newsletter/">Free E-Newsletter</a></li>
<li class="page_item page-item-5114"><a href="http://tunnelingonline.com/home/">Home</a></li>
<li class="page_item page-item-6959"><a href="http://tunnelingonline.com/international-subscription/">International Subscription</a></li>
<li class="page_item page-item-25"><a href="http://tunnelingonline.com/subscription/">Magazine Subscription</a></li>
<li class="page_item page-item-4376"><a href="http://tunnelingonline.com/oops/">Oops&#8230;there was a problem.</a></li>
<li class="page_item page-item-10918"><a href="http://tunnelingonline.com/promotions/">Rules and Regulations</a></li>
<li class="page_item page-item-9"><a href="http://tunnelingonline.com/site-map/">Site Map</a></li>
<li class="page_item page-item-2636"><a href="http://tunnelingonline.com/subscription-confirmation/">Subscription Confirmation</a></li>
<li class="page_item page-item-7529"><a href="http://tunnelingonline.com/renewal/">Subscription Renewal</a></li>
<li class="page_item page-item-2675"><a href="http://tunnelingonline.com/supplements/">Supplements</a></li>
<li class="page_item page-item-3579"><a href="http://tunnelingonline.com/tbm-app/">TBM App</a></li>
<li class="page_item page-item-2927"><a href="http://tunnelingonline.com/calendar/">Tunneling Calendar of Events</a></li>
<li class="page_item page-item-620"><a href="http://tunnelingonline.com/tunneling-directory-submission/">Tunneling Directory Submission</a></li>
<li class="page_item page-item-923"><a href="http://tunnelingonline.com/tunneling-resources/">Tunneling Resources</a></li>
<li class="page_item page-item-703"><a href="http://tunnelingonline.com/upcoming-tunneling-projects/">Upcoming Tunneling Projects</a></li>
<li class="page_item page-item-928"><a href="http://tunnelingonline.com/webinars/">Webinars</a></li>
									</ul> <!-- end ul#nav >
			-->
		<div class="rightside">
            
            <!-- TBM_top -->
                <div id='div-gpt-ad-1363696404230-11' style='width:728px; height:90px; background-color:#E1E1E1'>
                <script type='text/javascript'>
                googletag.display('div-gpt-ad-1363696404230-11');
                </script>
            </div>
        
        </div>
		</div>
		<!--End category navigation-->
		<!--This controls the categories navigation bar-->
		<div id="categories">
			<ul id="menu-main-menu" class="nav superfish"><li id="menu-item-1056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1056"><a href="http://www.tunnelingonline.com/">Home</a></li>
<li id="menu-item-1028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1028"><a href="#">Features</a>
<ul  class="sub-menu">
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://tunnelingonline.com/category/featured-stories/">Featured Stories</a></li>
	<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://tunnelingonline.com/category/editors-message/">Editor&#8217;s Message</a></li>
	<li id="menu-item-2198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2198"><a href="http://tunnelingonline.com/category/product-showcase/">Product Showcase</a></li>
	<li id="menu-item-1422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1422"><a target="_blank" href="http://www.tunnelingonline.com/archives/">Archives &#8211; 2011 &#038; Before</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-35"><a href="http://tunnelingonline.com/category/news/">News</a>
<ul  class="sub-menu">
	<li id="menu-item-2364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2364"><a href="http://tunnelingonline.com/category/news/">News</a></li>
	<li id="menu-item-921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-921"><a title="Latest TBM Enews" href="http://www.tunnelingonline.com/newsletters/index.html">Latest TBM Enews</a></li>
	<li id="menu-item-9337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9337"><a title="Latest Risk Mgt Enews" href="http://tunnelingonline.com/risk">Latest Risk Mgt Enews</a></li>
	<li id="menu-item-922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-922"><a title="Free E-Newsletter Subscription" href="http://tunnelingonline.com/free-e-newsletter/">Free E-news Subscription</a></li>
</ul>
</li>
<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-401"><a href="http://tunnelingonline.com/category/tunnel-development-news/">Tunnel Updates</a>
<ul  class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705"><a href="http://tunnelingonline.com/category/tunnel-development-news/">Project Updates</a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704"><a title="Upcoming Tunneling Projects" href="http://tunnelingonline.com/upcoming-tunneling-projects/">Upcoming Projects</a></li>
</ul>
</li>
<li id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402"><a href="http://tunnelingonline.com/category/tunneling-technical-papers/">Technical Papers</a></li>
<li id="menu-item-1089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1089"><a href="http://bmi-buyersguide.com/?domain=tunnelingonline">Directory</a>
<ul  class="sub-menu">
	<li id="menu-item-1090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1090"><a href="http://bmi-buyersguide.com/?domain=tunnelingonline">Directory</a></li>
	<li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a title="Tunneling Directory Submission" href="http://tunnelingonline.com/tunneling-directory-submission/">Directory Submission</a></li>
</ul>
</li>
<li id="menu-item-7434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7434"><a href="#">Conferences</a>
<ul  class="sub-menu">
	<li id="menu-item-7436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7436"><a target="_blank" href="http://tunnelingshortcourse.com/">Tunneling Short Course</a></li>
	<li id="menu-item-7435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7435"><a target="_blank" href="http://undergroundriskmanagement.com/">Underground Risk Mgmt</a></li>
	<li id="menu-item-7437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7437"><a target="_blank" href="http://tunnelingshortcourse.com/">Microtunneling Short Course</a></li>
</ul>
</li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-623"><a title="Tunneling Resources" href="#">Resources</a>
<ul  class="sub-menu">
	<li id="menu-item-3119" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3119"><a href="http://tunnelingonline.com/calendar/">Calendar of Events</a></li>
	<li id="menu-item-9254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9254"><a href="http://tunnelingonline.com/category/classifieds/">Classifieds</a></li>
	<li id="menu-item-3876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3876"><a href="http://benjaminmedia.com/education-conferences/">Education &#038; Conferences</a></li>
	<li id="menu-item-927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-927"><a href="http://tunnelingonline.com/tunneling-resources/">Tunneling Resources</a></li>
	<li id="menu-item-651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-651"><a href="https://edu.benjaminmedia.com/">Resource Center</a></li>
	<li id="menu-item-944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944"><a href="http://tunnelingonline.com/webinars/">Webinars</a></li>
</ul>
</li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41"><a href="/subscription/">Subscriptions</a>
<ul  class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a title="Print Magazine" href="http://tunnelingonline.com/subscription/">United States Subscriptions</a></li>
	<li id="menu-item-10417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10417"><a href="http://tunnelingonline.com/canada-subscriptions/">Canada Subscriptions</a></li>
	<li id="menu-item-6994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6994"><a href="http://tunnelingonline.com/international-subscription/">International Subscriptions</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a title="E-Newsletter" href="http://tunnelingonline.com/free-e-newsletter/">Weekly Enewsletter</a></li>
</ul>
</li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-403"><a title="Contacts" href="http://tunnelingonline.com/contact-us/">Contacts</a>
<ul  class="sub-menu">
	<li id="menu-item-404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-404"><a title="Advertising" href="http://tunnelingonline.com/advertising/">Advertising</a></li>
</ul>
</li>
</ul>		</div>
		<!--End category navigation-->

<div style="border:1px solid #e1e1e1; background:#ccc; float:left; margin-top:10px; margin-left:15px;">
<!-- /7534722/TBM_970_90 -->
<div id='div-gpt-ad-1482422129730-0' style='height:auto; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1482422129730-0'); });
</script>
</div>

</div>

<div id="container">
	
	
	
	

	<div id="left-div">
		
		
		<div class="ad468">
            
            <!-- TBM_468_60 -->
            <div id='div-gpt-ad-1363696404230-5' style='width:468px; height:60px; margin-bottom:15px; border:1px solid #000;'>
            <script type='text/javascript'>
            googletag.display('div-gpt-ad-1363696404230-5');
            </script>
            </div>
		
	</div>	
		
		<div id="left-inside">
						<div class="post-wrapper">
				<!--Start Share Buttons-->
	<img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/share.gif" alt="delete" class="share" style="float: right; margin-right: 10px; margin-bottom: 5px; cursor: pointer; clear: left;" />
	<div class="share-div"> <a href="http://del.icio.us/post?url=http://tunnelingonline.com/mst-global-acquires-misom-technologies/&amp;title=MST Global Acquires MISOM Technologies"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/bookmark-1.gif" alt="bookmark" style="float: left; margin-left: 15px; margin-right: 8px; border: none;" /></a> <a href="http://www.digg.com/submit?phase=2&amp;url=http://tunnelingonline.com/mst-global-acquires-misom-technologies/&amp;title=MST Global Acquires MISOM Technologies"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/bookmark-2.gif" alt="bookmark" style="float: left; margin-right: 8px; border: none;" /></a> <a href="http://www.reddit.com/submit?url=http://tunnelingonline.com/mst-global-acquires-misom-technologies/&amp;title=MST Global Acquires MISOM Technologies"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/bookmark-3.gif" alt="bookmark" style="float: left; margin-right: 8px; border: none;" /></a> <a href="http://www.stumbleupon.com/submit?url=http://tunnelingonline.com/mst-global-acquires-misom-technologies/&amp;title=MST Global Acquires MISOM Technologies"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/bookmark-4.gif" alt="bookmark" style="float: left; margin-right: 8px; border: none;" /></a> <a href="http://www.squidoo.com/lensmaster/bookmark?http://tunnelingonline.com/mst-global-acquires-misom-technologies/"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/bookmark-5.gif" alt="bookmark" style="float: left; margin-right: 8px; border: none;" /></a> <a href="http://myweb2.search.yahoo.com/myresults/bookmarklet?t=MST Global Acquires MISOM Technologies&amp;u=http://tunnelingonline.com/mst-global-acquires-misom-technologies/"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/bookmark-6.gif" alt="bookmark" style="float: left; margin-right: 8px; border: none;" /></a> <a href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http://tunnelingonline.com/mst-global-acquires-misom-technologies/&amp;title=MST Global Acquires MISOM Technologies"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/bookmark-7.gif" alt="bookmark" style="float: left; margin-right: 8px; border: none;" /></a> <a href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http://tunnelingonline.com/mst-global-acquires-misom-technologies/&amp;Title=MST Global Acquires MISOM Technologies"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/bookmark-8.gif" alt="bookmark" style="float: left; margin-right: 8px; border: none;" /></a> <a href="http://www.technorati.com/faves?add=http://tunnelingonline.com/mst-global-acquires-misom-technologies/"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/bookmark-9.gif" alt="bookmark" style="float: left; margin-right: 8px; border: none;" /></a> <a href="http://www.furl.net/storeIt.jsp?t=MST Global Acquires MISOM Technologies&amp;u=http://tunnelingonline.com/mst-global-acquires-misom-technologies/"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/bookmark-10.gif" alt="bookmark" style="float: left; margin-right: 8px; border: none;" /></a> <a href="http://cgi.fark.com/cgi/fark/edit.pl?new_url=http://tunnelingonline.com/mst-global-acquires-misom-technologies/&amp;new_comment=MST Global Acquires MISOM Technologies"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/bookmark-11.gif" alt="bookmark" style="float: left; margin-right: 8px; border: none;" /></a> <a href="http://www.sphinn.com/submit.php?url=http://tunnelingonline.com/mst-global-acquires-misom-technologies/&amp;title=MST Global Acquires MISOM Technologies"><img src="http://tunnelingonline.com/wp-content/themes/WhosWho/images/bookmark-12.gif" alt="bookmark" style="float: left; margin-right: 8px; border: none;" /></a> </div>
<!--End Start Share Buttons-->			
				<div style="clear: both;"></div>
				
				<h1 class="titles">
					MST Global Acquires MISOM Technologies</a></h1>
				
					<div class="post-info">

		
			Posted  on Dec 5, 2017 in <a href="http://tunnelingonline.com/category/news/" rel="category tag">News</a> | <a href="http://tunnelingonline.com/mst-global-acquires-misom-technologies/#respond">0 comments</a>
			</div><!-- end .post-info -->

				
				<p><a href="http://tunnelingonline.com/?attachment_id=11106" rel="attachment wp-att-11106"><img class="alignright size-medium wp-image-11106" src="http://tunnelingonline.com/wp-content/uploads/2017/12/MST-logo-300x141.png" alt="" width="300" height="141" srcset="http://tunnelingonline.com/wp-content/uploads/2017/12/MST-logo-300x141.png 300w, http://tunnelingonline.com/wp-content/uploads/2017/12/MST-logo.png 314w" sizes="(max-width: 300px) 100vw, 300px" /></a><a href="http://mstglobal.com/" target="_blank" rel="noopener">MST Global</a> (MST) in October announced it has entered into an agreement to acquire <a href="http://misom.com/" target="_blank" rel="noopener">MISOM Technologies</a> (MISOM), based in Tucson, Arizona, for an undisclosed fee. The move is a significant step in the progression of MST’s global digital transformation strategy.</p>
<p>MISOM is a software technology company with foundations in big data, mine automation services and analytics for the mining industry. MISOM’s flagship solution, FARA, brings together Internet of Things (IoT) sensors, a tablet-based mobile app and digitization concepts, such as big data and gamification, to create innovative and affordable digitization of forms and asset management systems (AMS) for both underground and open pit mining. MISOM will continue to provide data warehousing and analytics services which complement FARA’s ability to use third-party data from other vendors’ FMS solutions and equipment vendor monitoring solutions.</p>
<p><a href="http://tunnelingonline.com/?attachment_id=11108" rel="attachment wp-att-11108"><img class="alignright size-medium wp-image-11108" src="http://tunnelingonline.com/wp-content/uploads/2017/12/MISOM-logo-300x211.png" alt="" width="300" height="211" srcset="http://tunnelingonline.com/wp-content/uploads/2017/12/MISOM-logo-300x211.png 300w, http://tunnelingonline.com/wp-content/uploads/2017/12/MISOM-logo-768x539.png 768w, http://tunnelingonline.com/wp-content/uploads/2017/12/MISOM-logo-1024x719.png 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a>MST Global Chief Executive Officer, Haydn Roberts said, “The acquisition aligns with MST’s strategy of bringing digitization and IoT to mining, tunneling and construction. The innovative team at MISOM will play a key role as MST further advances these solutions, providing mining, tunneling and construction customers with increased safety, improved productivity and operational intelligence capabilities. FARA is unique in that it uses off-the-shelf smart devices to create a configurable mobile platform for workers and equipment for either surface or underground environments. The technology has the potential to be truly disruptive, taking technology which was previously cost prohibitive, and creating a simpler, more accessible solution, at a lower cost than current proprietary systems on the market. Finally, MISOM enables MST to offer a true IoT enabled solution that delivers on the promise of digitization for its customers.”</p>
<p><a href="http://tunnelingonline.com/wsp-expand-latin-america-concol-acquisition/">RELATED: WSP to Expand in Latin America with ConCol Acquisition</a></p>
<p>The MISOM product suite will fit well within MST’s current software and hardware solutions, including the IMPACT network suite and new FUSION platform. It further cements MST’s continuing leadership in bringing bench-mark technologies to market for the mining, tunneling and construction industries.</p>
<p>MISOM founder, Sean Dessureault said, “MISOM creates a platform and a support model to help mines create highly innovative and affordable systems that can improve safety and productivity. This fits perfectly with MST’s wide reach in the underground market and their latest version IMPACT solution. MST’s ambition to also support the surface market is timely due to the radical shift in technology through LTE which will now rewrite surface wireless making FARA a low-cost, low-infrastructure Fleet Management System (FMS) option for mines of any size, including quarries. The entire MISOM team is looking forward to working with MST, especially MST’s highly experienced global executive leadership team.”</p>
<p>Dessureault will continue with MST in an innovation and product leadership role going forward.</p>
<p><a href="http://tunnelingonline.com/hatch-increases-u-s-presence-acquisition-chester-engineers/">RELATED: Hatch Increases U.S. Presence with Acquisition of Chester Engineers</a></p>
				<div style="clear: both;"></div>
				
								
								
				<div style="clear: both;"></div>
									
									<div style="clear: both;"></div>
					TBM Online - 2017	
								
				<div style="clear: both;"></div>
				
									<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mst-global-acquires-misom-technologies/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://tunnelingonline.com/wp-login.php?redirect_to=http%3A%2F%2Ftunnelingonline.com%2Fmst-global-acquires-misom-technologies%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	<div style="clear: both;"></div>
						</div>
			</div>
</div>
<!--Begin Sidebar-->
<div id="sidebar">
		<div id="search-2" class="sidebar-box widget_search"><span class="headings-sidebar"> </span><form method="get" id="searchform" action="http://tunnelingonline.com/">
    <div>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form>
</div><div id="text-2" class="sidebar-box widget_text"><span class="headings-sidebar"> </span>			<div class="textwidget"><!-- TBM_1 -->
<div id='div-gpt-ad-1363696404230-0' style='width:300px; margin-bottom:25px; border:1px solid #e1e1e1; min-height:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1363696404230-0');
</script>
</div>

<!-- TBM_2 -->
<div id='div-gpt-ad-1363696404230-2' style='width:300px; margin-bottom:25px; border:1px solid #e1e1e1; min-height:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1363696404230-2');
</script>
</div>

</div>
		</div><div id="text-4" class="sidebar-box widget_text"><span class="headings-sidebar"> </span>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/TBMag" data-widget-id="413385100349284352">Tweets by @TBMag</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div><div id="text-5" class="sidebar-box widget_text"><span class="headings-sidebar"> </span>			<div class="textwidget"><!-- TBM_3 -->
<div id='div-gpt-ad-1363696404230-3' style='width:300px; margin-bottom:25px; border:1px solid #e1e1e1; min-height:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1363696404230-3');
</script>
</div>

<!-- TBM_4 -->
<div id='div-gpt-ad-1363696404230-4' style='width:300px; margin-bottom:25px; border:1px solid #e1e1e1; min-height:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1363696404230-4');
</script>
</div>

<!-- TBM_5 -->
<div id='div-gpt-ad-1363696404230-6' style='width:300px; margin-bottom:25px; border:1px solid #e1e1e1; min-height:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1363696404230-6');
</script>
</div>

<!-- TBM_6 -->
<div id='div-gpt-ad-1363696404230-7' style='width:300px; margin-bottom:25px; border:1px solid #e1e1e1; min-height:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1363696404230-7');
</script>
</div>

<!-- TBM_7 -->
<div id='div-gpt-ad-1363696404230-8' style='width:300px; margin-bottom:25px; border:1px solid #e1e1e1; min-height:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1363696404230-8');
</script>
</div>

<!-- TBM_8 -->
<div id='div-gpt-ad-1363696404230-9' style='width:300px; margin-bottom:25px; border:1px solid #e1e1e1; min-height:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1363696404230-9');
</script>
</div>

<!-- TBM_9 -->
<div id='div-gpt-ad-1363696404230-10' style='width:300px; margin-bottom:25px; border:1px solid #e1e1e1; min-height:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1363696404230-10');
</script>
</div>

<!-- TBM_10 -->
<div id='div-gpt-ad-1363696404230-1' style='width:300px; margin-bottom:25px; border:1px solid #e1e1e1; min-height:10px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1363696404230-1');
</script>
</div></div>
		</div>	</div>
</div>
<!--End Sidebar-->
<!--Begin Footer-->
<div class="footer-columns">
<div class="footer1"><div id="nav_menu-3" class="sidebar-box widget_nav_menu"><span class="footer-sidebar">Tunneling News</span><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639"><a href="http://tunnelingonline.com/category/news/north-american-news/">North American News</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="http://tunnelingonline.com/category/news/international-news/">International News</a></li>
<li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636"><a href="http://tunnelingonline.com/category/industry-updates/">Industry Updates</a></li>
<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="http://tunnelingonline.com/category/tunnel-development-news/">Tunnel Update</a></li>
</ul></div></div></div>
<div class="footer2"><div id="nav_menu-4" class="sidebar-box widget_nav_menu"><span class="footer-sidebar">More TBM</span><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-648"><a href="http://tunnelingonline.com/subscription/">Magazine Subscription</a></li>
<li id="menu-item-647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647"><a href="http://tunnelingonline.com/free-e-newsletter/">Free E-Newsletter</a></li>
<li id="menu-item-650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-650"><a href="http://bmi-buyersguide.com/?domain=tunnelingonline">Tunneling Directory</a></li>
<li id="menu-item-3877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3877"><a href="http://benjaminmedia.com/education-conferences/">Education &#038; Conferences</a></li>
</ul></div></div></div>
<div class="footer3"><div id="nav_menu-5" class="sidebar-box widget_nav_menu"><span class="footer-sidebar">Contact Us</span><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-2223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2223"><a href="http://tunnelingonline.com/contact-us/editorial/">Contact Editorial</a></li>
<li id="menu-item-2224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2224"><a href="http://tunnelingonline.com/advertising/">Advertising</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2225"><a target="_blank" href="http://www.benjaminmedia.com">Benjamin Media Inc.</a></li>
</ul></div></div></div>
<div class="footer4"><div id="text-6" class="sidebar-box widget_text"><span class="footer-sidebar"> </span>			<div class="textwidget">Copyright 2017 Benjamin Media, Inc.</div>
		</div></div>
</div>
<div id="footer">Powered by  <a href="http://www.benjaminmedia.com">Benjamin Media, Inc</a> | Designed by  <a href="#">Mark Gorman</a></div>
<div style="clear: both;"></div>
</div>

<a href="http://www.moretrench.com/" target="_blank"><div id="click-ad2">
</div></a>
<script type="text/javascript" src="http://tunnelingonline.com/wp-content/themes/WhosWho/js/slider.js"></script>
<script type="text/javascript" src="http://tunnelingonline.com/wp-content/themes/WhosWho/js/superfish.js"></script>
<script type="text/javascript" src="http://tunnelingonline.com/wp-content/themes/WhosWho/js/jquery.scrollable.js"></script>
<script type="text/javascript" src="http://tunnelingonline.com/wp-content/themes/WhosWho/js/jquery.mousewheel.js"></script>
<script type="text/javascript">
	jQuery(function(){
		jQuery('ul.superfish').superfish();
		if (jQuery("#scrollable").length) jQuery("#scrollable").scrollable({horizontal:true,size: 4});
			});
</script><script>
    jQuery(document).ready(function () {
		jQuery.post('http://tunnelingonline.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://tunnelingonline.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://tunnelingonline.com/wp-content/plugins/layered-popups/js/script.min.js?ver=5.72'></script>
<script type='text/javascript' src='http://tunnelingonline.com/wp-content/plugins/layered-popups/js/perfect-scrollbar-0.4.6.with-mousewheel.min.js?ver=5.72'></script>
<script type='text/javascript' src='http://tunnelingonline.com/wp-content/themes/WhosWho/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://tunnelingonline.com/wp-content/themes/WhosWho/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://tunnelingonline.com/wp-content/themes/WhosWho/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://tunnelingonline.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

				<div class="ulp-overlay" id="ulp-6pTMgy26O7wBipOT-overlay"></div>
				<div class="ulp-window ulp-window-middle-center" id="ulp-6pTMgy26O7wBipOT" data-title="Subscription" data-width="800" data-height="500" data-position="middle-center" data-close="on" data-enter="off">
					<div class="ulp-content">
						<div class="ulp-layer" id="ulp-layer-210" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="0"  data-scrollbar="off" data-confirmation="off"></div>
						<div class="ulp-layer" id="ulp-layer-211" data-left="740" data-top="-35" data-appearance="slide-down" data-appearance-speed="1000" data-appearance-delay="1500"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div>
						<div class="ulp-layer" id="ulp-layer-212" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><table width="800" border="0" cellspacing="0" cellpadding="0">
	<tr>   		
    	<td width="400" style="padding:0px; margin:0px; border:0px;" ><a href="http://tunnelingonline.com/subscription/"><img src="/wp-content/uploads/2017/01/tbm-pop-up_01.jpg" width="400" height="500" alt=""/></a></td>
      <td width="400" style="padding:0px; margin:0px; border:0px;" ><a href="http://tunnelingonline.com/subscription/"><img src="/wp-content/uploads/2017/01/tbm-pop-up_02.jpg" width="400" height="500" alt=""/></a></td>
    </tr>
</table></div>
					</div>
				</div>
		<script>
			var ulp_ajax_url = "http://tunnelingonline.com/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "off";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"6pTMgy26O7wBipOT":["#939393", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}
		</script><!--End Footer-->
</body>
</html>