
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://tunnelingonline.com/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Caterpillar to Showcase Mining Technology at CES</title>
<meta name="description" content="For the first time ever, Caterpillar Inc. will showcase its mining offerings at CES (Consumer Electronics Show)."/>
<link rel="canonical" href="https://tunnelingonline.com/caterpillar-to-showcase-mining-technology-at-ces/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caterpillar to Showcase Mining Technology at CES" />
<meta property="og:description" content="For the first time ever, Caterpillar Inc. will showcase its mining offerings at CES (Consumer Electronics Show)." />
<meta property="og:url" content="https://tunnelingonline.com/caterpillar-to-showcase-mining-technology-at-ces/" />
<meta property="og:site_name" content="Tunnel Business Magazine" />
<meta property="article:tag" content="Caterpillar" />
<meta property="article:tag" content="CES" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-12-10T15:15:43+00:00" />
<meta property="article:modified_time" content="2020-12-10T15:15:44+00:00" />
<meta property="og:updated_time" content="2020-12-10T15:15:44+00:00" />
<meta property="og:image" content="https://tunnelingonline.com/wp-content/uploads/2020/12/CAT-CES.jpeg" />
<meta property="og:image:secure_url" content="https://tunnelingonline.com/wp-content/uploads/2020/12/CAT-CES.jpeg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="607" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://tunnelingonline.com/","sameAs":[],"@id":"https://tunnelingonline.com/#organization","name":"Tunnel Business Magazine","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tunnel Business Magazine &raquo; Feed" href="https://tunnelingonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tunnel Business Magazine &raquo; Comments Feed" href="https://tunnelingonline.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tunnel Business Magazine &raquo; iCal Feed" href="https://tunnelingonline.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tunnel Business Magazine &raquo; Caterpillar to Showcase Mining Technology at CES Comments Feed" href="https://tunnelingonline.com/caterpillar-to-showcase-mining-technology-at-ces/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tunnelingonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tunnelingonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_pro-font-awesome-front-css'  href='https://tunnelingonline.com/wp-content/plugins/counter-number-pro/assets/css/font-awesome/css/font-awesome.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_pro_bootstrap-front-css'  href='https://tunnelingonline.com/wp-content/plugins/counter-number-pro/assets/css/bootstrap-front.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_pro_column-css'  href='https://tunnelingonline.com/wp-content/plugins/counter-number-pro/assets/css/counter-column.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://tunnelingonline.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://tunnelingonline.com/wp-content/themes/tbm/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://tunnelingonline.com/wp-content/themes/tbm/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://tunnelingonline.com/wp-content/themes/tbm/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://tunnelingonline.com/wp-content/themes/tbm/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='slb_core-css'  href='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://tunnelingonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/themes/tbm/js/jquery.prettyPhoto.js?ver=4.9.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://tunnelingonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tunnelingonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tunnelingonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://tunnelingonline.com/?p=18372' />
<link rel="alternate" type="application/json+oembed" href="https://tunnelingonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftunnelingonline.com%2Fcaterpillar-to-showcase-mining-technology-at-ces%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tunnelingonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftunnelingonline.com%2Fcaterpillar-to-showcase-mining-technology-at-ces%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://tunnelingonline.com"><link rel="https://theeventscalendar.com/" href="https://tunnelingonline.com/wp-json/tribe/events/v1/" /><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://tunnelingonline.com/wp-content/uploads/2017/12/cropped-TBM_580x580-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://tunnelingonline.com/wp-content/uploads/2017/12/cropped-TBM_580x580-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tunnelingonline.com/wp-content/uploads/2017/12/cropped-TBM_580x580-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://tunnelingonline.com/wp-content/uploads/2017/12/cropped-TBM_580x580-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
		<style type="text/css" id="wp-custom-css">
					#sub-wide {width:100%; float:left; height:auto; border-bottom:5px solid #000;}
		
		#sub-buuton1 {width: 30%; display: inline-block; vertical-align: middle;}
		#sub-content {width:60%; display:inline-block;vertical-align:middle; line-height:2}
		
		#sub-container {max-width:1100px; margin:auto ; padding:25px; line-height: 2;
		}
		.featured-banner {
    max-width: 100%;
}

.classname {
	-moz-box-shadow:inset 0px 1px 0px 0px #a4e271;
	-webkit-box-shadow:inset 0px 1px 0px 0px #a4e271;
	box-shadow:inset 0px 1px 0px 0px #a4e271;
	background:-webkit-gradient( linear, left top, left bottom, color-stop(0.05, #89c403), color-stop(1, #77a809) );
	background:-moz-linear-gradient( center top, #89c403 5%, #77a809 100% );
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#89c403', endColorstr='#77a809');
	background-color:#89c403;
	-webkit-border-top-left-radius:6px;
	-moz-border-radius-topleft:6px;
	border-top-left-radius:6px;
	-webkit-border-top-right-radius:6px;
	-moz-border-radius-topright:6px;
	border-top-right-radius:6px;
	-webkit-border-bottom-right-radius:6px;
	-moz-border-radius-bottomright:6px;
	border-bottom-right-radius:6px;
	-webkit-border-bottom-left-radius:6px;
	-moz-border-radius-bottomleft:6px;
	border-bottom-left-radius:6px;
text-indent:0;
	border:1px solid #74b807;
	display:inline-block;
	color:#ffffff;
	font-family:arial;
	font-size:15px;
	font-weight:bold;
	font-style:normal;
height:50px;
	line-height:50px;
width:240px;
	text-decoration:none;
	text-align:center;
	text-shadow:0px 1px 0px #528009;
}.classname:hover {
	background:-webkit-gradient( linear, left top, left bottom, color-stop(0.05, #77a809), color-stop(1, #89c403) );
	background:-moz-linear-gradient( center top, #77a809 5%, #89c403 100% );
	filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#77a809', endColorstr='#89c403');
	background-color:#77a809;
}.classname:active {
	position:relative;
	top:1px;
		}
		
@media only screen and (max-width: 992px) {
	
		#sub-buuton1 {width: 38%;  }
		.featured-banner >div {
    max-width: 100%;
}
}
@media only screen and (max-width: 767px) {
	.main-head .right {
    max-width: 100%;
}
.main-head .right div{
    max-width: 100%;
}
iframe { max-width: 100%; }
		#sub-buuton1 {width: 100%; text-align: center; padding-bottom: 20px}
		#sub-content {width:100%; text-align: center; }
		.featured-banner >div { overflow: hidden; }
		.main.wrap.cf > .row {
    margin: 0;
}
.main-featured>.wrap.cf>.row.appear {
    margin: 0;
}
#sub-wide {
    margin-bottom: 20px;
}
}		</style>
		
<!--[if lt IE 9]>
<script src="https://tunnelingonline.com/wp-content/themes/tbm/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/7534722/TBM_1', [300, 250], 'div-gpt-ad-1512666739886-0').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_2', [300, 250], 'div-gpt-ad-1512666739886-1').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_3', [300, 250], 'div-gpt-ad-1512666739886-2').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_4', [300, 250], 'div-gpt-ad-1512666739886-3').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_5', [300, 250], 'div-gpt-ad-1512666739886-4').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_6', [300, 250], 'div-gpt-ad-1512666739886-5').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_7', [300, 250], 'div-gpt-ad-1512666739886-6').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_8', [300, 250], 'div-gpt-ad-1512666739886-7').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_9', [300, 250], 'div-gpt-ad-1512666739886-8').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_970_90', [970, 90], 'div-gpt-ad-1512666739886-9').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_top', [728, 90], 'div-gpt-ad-1512666739886-10').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_SPOTLIGHT', [728, 90], 'div-gpt-ad-1512666739886-11').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_BACKGROUND', [1, 1], 'div-gpt-ad-1512666739886-12').addService(googletag.pubads());
	googletag.defineSlot('/7534722/TBM_INLINE', [300, 250], 'div-gpt-ad-1550693246237-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/7534722/TBM_Interstitial_Desktop', 'div-gpt-ad-1601408512352-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
jQuery(document).ready(function ($) {
        var contentHeight = $('#mainHeight').outerHeight(true);
        $('#ad_bg').height(contentHeight);
});
</script>
</head>


<body class="post-template-default single single-post postid-18372 single-format-standard page-builder tribe-no-js tribe-bar-is-disabled right-sidebar boxed img-effects has-nav-dark has-head-default">
	
<!-- /7534722/TBM_Interstitial_Desktop -->
<div id='div-gpt-ad-1601408512352-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1601408512352-0'); });
  </script>
</div>
	
<a style="top: 0;
left: 0;
position: absolute;
display: inline;
width: 100%;
cursor: pointer;" id="ad_bg" href="https://www.kellerfoundations.com/" target="_blank">&nbsp;</a>

<div class="main-wrap" id="mainHeight">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="https://tunnelingonline.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	




	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
				
				
				
				<div id="sub-wide">
	
	<div id="sub-container">
	
	<div id="sub-buuton1"><a href="https://tunnelingonline.com/subscribe/" class="classname">Subscribe to the Digital Issue</a></div>
    <div id="sub-content">
       To better serve our many subscribers that are working from home during this time, we are offering digital issues of TBM: Tunnel Business Magazine.  Please subscribe below to ensure delivery of future digital editions. Thank you and be well.</div>
		
	</div>
	
  </div>
				
				
				
			
				<div class="title">
							<a href="https://tunnelingonline.com/" title="Tunnel Business Magazine" rel="home">
		
														
								
				<img src="https://tunnelingonline.com/wp-content/uploads/2017/12/TBM_250x63.jpg" class="logo-image" alt="Tunnel Business Magazine" srcset="https://tunnelingonline.com/wp-content/uploads/2017/12/TBM_250x63.jpg ,https://tunnelingonline.com/wp-content/uploads/2017/12/TBM_500x125.jpg 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<div class="textwidget custom-html-widget"><!-- /7534722/TBM_top -->
<div id="div-gpt-ad-1512666739886-10" style="height:90px; width:728px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-10'); });
</script>
</div></div>					</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-dark has-search">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://tunnelingonline.com/"><img src="https://tunnelingonline.com/wp-content/uploads/2017/12/TBM_580x580_white.png" /></a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11 menu-item-34"><a href="https://tunnelingonline.com/category/featured-stories/">Features</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-95"><a href="https://tunnelingonline.com/category/editors-message/">Editor&#8217;s Message</a></li>
	<li id="menu-item-2198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-2198"><a href="https://tunnelingonline.com/category/product-showcase/">Product Showcase</a></li>
	<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1 menu-item-401"><a href="https://tunnelingonline.com/category/tunnel-development-news/">Tunnel Updates</a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704"><a title="Upcoming Tunneling Projects" href="https://tunnelingonline.com/upcoming-tunneling-projects/">Upcoming Projects</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://tunnelingonline.com/market-spotlight-roadheaders/" title="Market Spotlight: Roadheaders" class="image-link">
					<img width="351" height="185" src="https://tunnelingonline.com/wp-content/uploads/2020/10/antraquip-roadheader-351x185.jpg" class="image wp-post-image" alt="Antraquip Roadheader" title="Market Spotlight: Roadheaders" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2020-10-26T14:00:38-05:00" class="meta-item">October 26, 2020</time><span class="meta-item comments"><a href="https://tunnelingonline.com/market-spotlight-roadheaders/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="https://tunnelingonline.com/market-spotlight-roadheaders/" title="Market Spotlight: Roadheaders">Market Spotlight: Roadheaders</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://tunnelingonline.com/market-spotlight-roadheaders/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2020/10/antraquip-roadheader-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Antraquip Roadheader" title="Market Spotlight: Roadheaders" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://tunnelingonline.com/market-spotlight-roadheaders/">Market Spotlight: Roadheaders</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://tunnelingonline.com/underground-projects-forge-ahead/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2020/10/stationary-sheild-westerly-site-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="stationary shield being delivered" title="Underground Projects Forge Ahead" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://tunnelingonline.com/underground-projects-forge-ahead/">Underground Projects Forge Ahead</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://tunnelingonline.com/upgraded-lighting-in-engineering-wonder-chesapeake-bay-bridge-tunnel-results-in-unique-new-design-innovations/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2020/10/cbbt-upgrade-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="the CBBT approved the new luminaires for the tunnels’ Interior Zones" title="Lighting the Chesapeake Bay Bridge-Tunnel" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://tunnelingonline.com/upgraded-lighting-in-engineering-wonder-chesapeake-bay-bridge-tunnel-results-in-unique-new-design-innovations/">Lighting the Chesapeake Bay Bridge-Tunnel</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-6 menu-item-35"><a href="https://tunnelingonline.com/category/news/">News</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-11155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-11155"><a href="https://tunnelingonline.com/category/news/international-news/">International News</a></li>
	<li id="menu-item-11156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-11156"><a href="https://tunnelingonline.com/category/news/north-american-news/">North American News</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://tunnelingonline.com/tunnelling-association-of-canada-bestows-2020-awards/" title="Tunnelling Association of Canada Bestows 2020 Awards" class="image-link">
					<img width="351" height="185" src="https://tunnelingonline.com/wp-content/uploads/2020/12/TAC-logo-351x185.jpg" class="image wp-post-image" alt="" title="Tunnelling Association of Canada Bestows 2020 Awards" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2020-12-09T17:25:43-05:00" class="meta-item">December 9, 2020</time><span class="meta-item comments"><a href="https://tunnelingonline.com/tunnelling-association-of-canada-bestows-2020-awards/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="https://tunnelingonline.com/tunnelling-association-of-canada-bestows-2020-awards/" title="Tunnelling Association of Canada Bestows 2020 Awards">Tunnelling Association of Canada Bestows 2020 Awards</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://tunnelingonline.com/caterpillar-to-showcase-mining-technology-at-ces/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2020/12/CAT-CES-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Caterpillar to Showcase Mining Technology at CES" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://tunnelingonline.com/caterpillar-to-showcase-mining-technology-at-ces/">Caterpillar to Showcase Mining Technology at CES</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://tunnelingonline.com/tunnelling-association-of-canada-bestows-2020-awards/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2020/12/TAC-logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tunnelling Association of Canada Bestows 2020 Awards" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://tunnelingonline.com/tunnelling-association-of-canada-bestows-2020-awards/">Tunnelling Association of Canada Bestows 2020 Awards</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://tunnelingonline.com/golder-announces-entering-into-arrangement-agreement-with-wsp-global-inc/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2017/12/handshake-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="handshake" title="Golder Announces Entering into Arrangement Agreement with WSP Global Inc." />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://tunnelingonline.com/golder-announces-entering-into-arrangement-agreement-with-wsp-global-inc/">Golder Announces Entering into Arrangement Agreement with WSP Global Inc.</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-1089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1089"><a target="_blank" href="http://bmi-buyersguide.com/?domain=tunnelingonline">Directory</a>
<ul class="sub-menu">
	<li id="menu-item-17207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17207"><a target="_blank" href="http://bmi-buyersguide.com/?domain=tunnelingonline">View Directory</a></li>
	<li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a title="Tunneling Directory Submission" href="https://tunnelingonline.com/tunneling-directory-submission/">Directory Submission</a></li>
</ul>
</li>
<li id="menu-item-11997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11997"><a href="#">Conferences</a>
<ul class="sub-menu">
	<li id="menu-item-7437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7437"><a target="_blank" href="https://microtunnelingshortcourse.com/">Microtunneling Short Course</a></li>
	<li id="menu-item-7436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7436"><a target="_blank" href="https://tunnelingshortcourse.com/">Tunneling Short Course</a></li>
	<li id="menu-item-7435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7435"><a target="_blank" href="https://undergroundriskmanagement.com/">Underground Risk Mgmt</a></li>
	<li id="menu-item-12119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12119"><a target="_blank" href="http://nodigshow.com/">NASTT&#8217;s No-Dig Show</a></li>
</ul>
</li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-623"><a title="Tunneling Resources" href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-17643" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-17643"><a href="https://tunnelingonline.com/sponsored-commando-dc300ri-a-new-multipurpose-drill-rig-from-sandvik-for-various-construction-applications/">Videos</a></li>
	<li id="menu-item-11859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11859"><a href="https://tunnelingonline.com/classifieds/">Classifieds</a></li>
	<li id="menu-item-14903" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-14903"><a href="https://tunnelingonline.com/events/">Industry Events</a></li>
	<li id="menu-item-944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944"><a href="https://tunnelingonline.com/webinars/">Industry Webinars</a></li>
	<li id="menu-item-651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-651"><a href="https://edu.benjaminmedia.com/">Resource Center</a></li>
</ul>
</li>
<li id="menu-item-11616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11616"><a href="https://tunnelingonline.com/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a title="North America Subscriptions" href="https://tunnelingonline.com/subscribe/">Magazine Subscriptions</a></li>
	<li id="menu-item-13899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13899"><a href="https://tunnelingonline.com/free-enewsletter/">Free eNewsletter</a></li>
</ul>
</li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-403"><a title="Contacts" href="https://tunnelingonline.com/contact-us/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-404"><a title="Advertising" href="https://tunnelingonline.com/advertising/">Advertising</a></li>
	<li id="menu-item-11862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11862"><a href="https://tunnelingonline.com/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search -search">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://tunnelingonline.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>				
							
		</div>
		
				
	</div><div class="featured-banner" style="border:1px solid red;">

<!-- /7534722/TBM_970_90 -->
<div id='div-gpt-ad-1512666739886-9' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-9'); });
</script>
</div>

</div>
	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://tunnelingonline.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://tunnelingonline.com/category/news/"><span itemprop="title">News</span></a></span><span class="delim">&raquo;</span><span class="current">Caterpillar to Showcase Mining Technology at CES</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-18372" class="post-18372 post type-post status-publish format-standard has-post-thumbnail category-news tag-caterpillar tag-ces">
	
	<header class="post-header cf">
	
	
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Caterpillar to Showcase Mining Technology at CES			</h1>
			
			<a href="https://tunnelingonline.com/caterpillar-to-showcase-mining-technology-at-ces/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer"><a href="https://tunnelingonline.com/author/meghab/" title="Posts by TBM Staff" rel="author">TBM Staff</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2020-12-10T10:15:43-05:00" title="2020-12-10">December 10, 2020</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://tunnelingonline.com/category/news/" rel="category tag">News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><a href="https://tunnelingonline.com/caterpillar-to-showcase-mining-technology-at-ces/cat-ces/" rel="attachment wp-att-18373" data-slb-active="1" data-slb-asset="390761814" data-slb-internal="18373" data-slb-group="18372"><img class="alignright size-full wp-image-18373" src="https://tunnelingonline.com/wp-content/uploads/2020/12/CAT-CES.jpeg" alt="" width="1000" height="607" srcset="https://tunnelingonline.com/wp-content/uploads/2020/12/CAT-CES.jpeg 1000w, https://tunnelingonline.com/wp-content/uploads/2020/12/CAT-CES-300x182.jpeg 300w, https://tunnelingonline.com/wp-content/uploads/2020/12/CAT-CES-768x466.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>For the first time ever, <a href="https://www.caterpillar.com/" target="_blank" rel="noopener">Caterpillar Inc.</a> will showcase its mining offerings at CES (Consumer Electronics Show). But it won’t be trucks, dozers and mining shovels that take center stage. It will be the mining technologies that are helping Caterpillar customers take the productivity and safety of their operations to unprecedented levels.</p>
<p>CES is billed as a proving ground for breakthrough technologies and global innovators. Owned and produced by the Consumer Technology Association (CTA), CES features every aspect of the tech sector. Traditionally held in Las Vegas, Nevada, USA, CES 2021 will be an all-virtual event presented in an online format from Jan. 11-14, 2021.</p>
<p>“People may ask why a manufacturing company like Caterpillar has decided to participate in CES,” said Denise Johnson, Group President, Resource Industries. “The real question is ‘why not?’ We’re proud of our reputation for building some of the biggest, most productive machines in the world. But the technology that goes along with those machines is built by Caterpillar, too.”</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /7534722/TBM_INLINE -->
<div id='div-gpt-ad-1550693246237-0' style='height:280px; width:300px; margin-left:auto; margin-right:auto; margin-bottom:15px;'>
/**** Advertisement ****/
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550693246237-0'); });
</script>
</div>
</div>

<p>Caterpillar has been investing in the development of best-in-class mining technology solutions for more than 30 years, developing the building-block offerings that surface and underground mines use every day to improve consistency and efficiency, enable safer operations and reduce overall operating costs.</p>
<p>These building blocks combine to deliver the ultimate autonomous mining performance. The company’s first research into autonomous vehicles beginning in the 1980s, with prototype autonomous Cat® trucks running in a quarry as early as the 1990s. The first official MineStar Command for hauling site began operating in 2013 and today Caterpillar has more than 350 trucks operating 24/7 on 3 continents. These trucks have traveled more than 90 million kilometers and moved more than 2.5 billion tonnes of material — all without a single lost-time injury.</p>
<p>“The CES show is filled with innovators who are always looking for the next technology breakthrough,” said Johnson. “We’re proud to be on that journey, too. But while we continue to innovate for the future, the technologies Caterpillar has developed are doing real work and delivering real results to our mining customers every day.”</p>
<p><strong>Opportunities for Growth</strong></p>
<p>Beyond showcasing its broad portfolio of Cat MineStar technology solutions, Caterpillar’s participation in CES is also an opportunity to connect with new business partners. The company follows a technology development strategy that leverages existing solutions and builds partnerships with other best-in-class technology providers.</p>
<p>“When we combine our efforts, we’re able to more quickly develop and produce the technologies our customers need,” said Johnson.</p>
<p>CES also provides Caterpillar an opportunity to attract more talented people to its technology team. “We are committed to making investments in technology research and development,” said Johnson. “We need the best and the brightest engineers, developers and tech experts to help us turn those investments into solutions for our customers.”</p>
<p><strong>The Caterpillar CES Experience</strong></p>
<p>The Caterpillar CES experience is designed to introduce a new audience to the importance of mining, the extreme conditions in which mining companies operate, and the advanced technologies Caterpillar provides to help make those operations safer, more efficient and more productive.</p>
<p>The virtual showcase will include:</p>
<ul>
<li>Product demonstrations that highlight manned and unmanned solutions for surface operations, as well as a suite of underground technology offerings.</li>
<li>Real examples of Cat technology at work — from an autonomous haulage solution operating in extreme conditions in Canada to game-changing tracking technology in use at a mine operating miles below ground in Australia.</li>
<li>An overview of the Cat technology story, including insight into how delivering autonomy in the mining industry is different than automotive and other industries traditionally present at CES.</li>
</ul>
<p>In addition, Caterpillar has been invited to participate in a moderated panel discussion entitled “Autonomous Transportation Moves Beyond the Vehicle.” The panel is part of a robust program of conferences and keynote speeches that deliver groundbreaking announcements and provide industry insights from the world’s technology leaders.</p>
<p>“We’re proud to be participating in CES and sharing our solutions with a new audience,” said Johnson. “The advancements we’re making at Caterpillar are making a difference not only to our customers in the mining industry, but to many other industries, as well. There’s still so much left to discover. We’re excited to be at the forefront.”</p>
<p><a href="https://tunnelingonline.com/komatsu-mining-breaks-ground-for-new-campus-in-milwaukee/">RELATED: Komatsu Mining Breaks Ground for New Campus in Milwaukee</a></p>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Ftunnelingonline.com%2Fcaterpillar-to-showcase-mining-technology-at-ces%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftunnelingonline.com%2Fcaterpillar-to-showcase-mining-technology-at-ces%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Ftunnelingonline.com%2Fcaterpillar-to-showcase-mining-technology-at-ces%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftunnelingonline.com%2Fcaterpillar-to-showcase-mining-technology-at-ces%2F&amp;media=https%3A%2F%2Ftunnelingonline.com%2Fwp-content%2Fuploads%2F2020%2F12%2FCAT-CES.jpeg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftunnelingonline.com%2Fcaterpillar-to-showcase-mining-technology-at-ces%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftunnelingonline.com%2Fcaterpillar-to-showcase-mining-technology-at-ces%2F&amp;name=Caterpillar+to+Showcase+Mining+Technology+at+CES" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Caterpillar%20to%20Showcase%20Mining%20Technology%20at%20CES&amp;body=https%3A%2F%2Ftunnelingonline.com%2Fcaterpillar-to-showcase-mining-technology-at-ces%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://tunnelingonline.com/tunnelling-association-of-canada-bestows-2020-awards/" rel="prev">Tunnelling Association of Canada Bestows 2020 Awards</a></span>		</div>
		
		<div class="next">		</div>
		
	</section>



	<div class="author-box">
		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='https://secure.gravatar.com/avatar/0f1614ae436f3a41a9a0765ae8518e37?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f1614ae436f3a41a9a0765ae8518e37?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="https://tunnelingonline.com/author/meghab/" title="Posts by TBM Staff" rel="author">TBM Staff</a>				
				<ul class="social-icons">
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://tunnelingonline.com/tunnelling-association-of-canada-bestows-2020-awards/" title="Tunnelling Association of Canada Bestows 2020 Awards" class="image-link">
						<img width="214" height="140" src="https://tunnelingonline.com/wp-content/uploads/2020/12/TAC-logo-214x140.jpg" class="image wp-post-image" alt="" title="Tunnelling Association of Canada Bestows 2020 Awards" />	
											</a>
					
										
					<h2><a href="https://tunnelingonline.com/tunnelling-association-of-canada-bestows-2020-awards/" title="Tunnelling Association of Canada Bestows 2020 Awards">Tunnelling Association of Canada Bestows 2020 Awards</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://tunnelingonline.com/golder-announces-entering-into-arrangement-agreement-with-wsp-global-inc/" title="Golder Announces Entering into Arrangement Agreement with WSP Global Inc." class="image-link">
						<img width="214" height="140" src="https://tunnelingonline.com/wp-content/uploads/2017/12/handshake-214x140.jpg" class="image wp-post-image" alt="handshake" title="Golder Announces Entering into Arrangement Agreement with WSP Global Inc." />	
											</a>
					
										
					<h2><a href="https://tunnelingonline.com/golder-announces-entering-into-arrangement-agreement-with-wsp-global-inc/" title="Golder Announces Entering into Arrangement Agreement with WSP Global Inc.">Golder Announces Entering into Arrangement Agreement with WSP Global Inc.</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://tunnelingonline.com/mcmillen-jacobs-associates-announces-four-new-principals/" title="McMillen Jacobs Associates Announces Four New Principals" class="image-link">
						<img width="214" height="140" src="https://tunnelingonline.com/wp-content/uploads/2018/01/mcmillen-jacobs-new-214x140.jpg" class="image wp-post-image" alt="McMillen Jacobs Associates" title="McMillen Jacobs Associates Announces Four New Principals" />	
											</a>
					
										
					<h2><a href="https://tunnelingonline.com/mcmillen-jacobs-associates-announces-four-new-principals/" title="McMillen Jacobs Associates Announces Four New Principals">McMillen Jacobs Associates Announces Four New Principals</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/caterpillar-to-showcase-mining-technology-at-ces/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="https://tunnelingonline.com/wp-login.php?redirect_to=https%3A%2F%2Ftunnelingonline.com%2Fcaterpillar-to-showcase-mining-technology-at-ces%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://tunnelingonline.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></li>
<li id="text-2" class="widget widget_text">			<div class="textwidget"><!-- /7534722/TBM_1 -->
<div id='div-gpt-ad-1512666739886-0' style='margin-bottom:35px; border:1px solid #000; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-0'); });
</script>
</div>

<!-- /7534722/TBM_2 -->
<div id='div-gpt-ad-1512666739886-1' style='width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-1'); });
</script>
</div></div>
		</li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">TBM&#039;s Most Recent Articles</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://tunnelingonline.com/caterpillar-to-showcase-mining-technology-at-ces/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2020/12/CAT-CES-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Caterpillar to Showcase Mining Technology at CES" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://tunnelingonline.com/caterpillar-to-showcase-mining-technology-at-ces/" title="Caterpillar to Showcase Mining Technology at CES">
							Caterpillar to Showcase Mining Technology at CES</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://tunnelingonline.com/tunnelling-association-of-canada-bestows-2020-awards/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2020/12/TAC-logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tunnelling Association of Canada Bestows 2020 Awards" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://tunnelingonline.com/tunnelling-association-of-canada-bestows-2020-awards/" title="Tunnelling Association of Canada Bestows 2020 Awards">
							Tunnelling Association of Canada Bestows 2020 Awards</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://tunnelingonline.com/golder-announces-entering-into-arrangement-agreement-with-wsp-global-inc/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2017/12/handshake-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="handshake" title="Golder Announces Entering into Arrangement Agreement with WSP Global Inc." />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://tunnelingonline.com/golder-announces-entering-into-arrangement-agreement-with-wsp-global-inc/" title="Golder Announces Entering into Arrangement Agreement with WSP Global Inc.">
							Golder Announces Entering into Arrangement Agreement with WSP Global Inc.</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://tunnelingonline.com/mcmillen-jacobs-associates-announces-four-new-principals/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2018/01/mcmillen-jacobs-new-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="McMillen Jacobs Associates" title="McMillen Jacobs Associates Announces Four New Principals" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://tunnelingonline.com/mcmillen-jacobs-associates-announces-four-new-principals/" title="McMillen Jacobs Associates Announces Four New Principals">
							McMillen Jacobs Associates Announces Four New Principals</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://tunnelingonline.com/norways-lower-otta-hydropower-project-highlights-ita-award-winners/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2020/12/Lower_Otta_Hydropower-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Norway&#8217;s Lower Otta Hydropower Project Highlights ITA Award Winners" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://tunnelingonline.com/norways-lower-otta-hydropower-project-highlights-ita-award-winners/" title="Norway&#8217;s Lower Otta Hydropower Project Highlights ITA Award Winners">
							Norway&#8217;s Lower Otta Hydropower Project Highlights ITA Award Winners</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><!-- /7534722/TBM_3 -->
<div id='div-gpt-ad-1512666739886-2' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-2'); });
</script>
</div>

<!-- /7534722/TBM_4 -->
<div id='div-gpt-ad-1512666739886-3' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-3'); });
</script>
</div>

<!-- /7534722/TBM_5 -->
<div id='div-gpt-ad-1512666739886-4' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-4'); });
</script>
</div>

<!-- /7534722/TBM_6 -->
<div id='div-gpt-ad-1512666739886-5' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-5'); });
</script>
</div>

<!-- /7534722/TBM_7 -->
<div id='div-gpt-ad-1512666739886-6' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-6'); });
</script>
</div>

<!-- /7534722/TBM_8 -->
<div id='div-gpt-ad-1512666739886-7' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-7'); });
</script>
</div>

<!-- /7534722/TBM_9 -->
<div id='div-gpt-ad-1512666739886-8' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-8'); });
</script>
</div></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Read TBM Online</h3>			<div class="textwidget"><div align="center"><a href="https://www.mydigitalpublication.com/publication/?i=670100" target="_blank" rel="noopener"><img src="https://tunnelingonline.com/wp-content/uploads/2020/10/mag-tbm-aug-2020.jpg" width="210" /></a><br />
View our Digital Edition</div>
</div>
		</li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Latest on TBM</h3><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="https://tunnelingonline.com/category/cover-stories/">Cover Stories</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="https://tunnelingonline.com/category/featured-stories/">Featured Stories</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="https://tunnelingonline.com/category/product-showcase/">Product Showcase</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="https://tunnelingonline.com/category/editors-message/">Editor&#8217;s Message</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Contact TBM</h3><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-2224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2224"><a href="https://tunnelingonline.com/advertising/">Advertising</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2225"><a target="_blank" href="http://www.benjaminmedia.com">Benjamin Media Inc.</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><div>
<p>Copyright 2019 Benjamin Media, Inc.     |     <a href="https://twitter.com/tbmag" target="_blank" rel="noopener"><img src="https://tunnelingonline.com/wp-content/uploads/2017/12/twitter_tbmag.png" alt="@TBMag" width="20" /></a></p>
</div>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Caterpillar to Showcase Mining Technology at CES","url":"https:\/\/tunnelingonline.com\/caterpillar-to-showcase-mining-technology-at-ces\/","image":{"@type":"ImageObject","url":"https:\/\/tunnelingonline.com\/wp-content\/uploads\/2020\/12\/CAT-CES-702x336.jpeg","width":702,"height":336},"datePublished":"2020-12-10T10:15:43-05:00","dateModified":"2020-12-10T10:15:44-05:00","author":{"@type":"Person","name":"TBM Staff"},"publisher":{"@type":"Organization","name":"Tunnel Business Magazine","logo":{"@type":"ImageObject","url":"https:\/\/tunnelingonline.com\/wp-content\/uploads\/2017\/12\/TBM_250x63.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tunnelingonline.com\/caterpillar-to-showcase-mining-technology-at-ces\/"}}</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://tunnelingonline.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"d14ce9053c","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='https://tunnelingonline.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tunnelingonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/counter-number-pro/assets/js/bootstrap.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/counter-number-pro/assets/js/counter_nscript.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/counter-number-pro/assets/js/jquery.counterup.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/tunnelingonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/themes/tbm/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/themes/tbm/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/themes/tbm/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>

<script>
function resetCSS() {
        var myElements = window.document.querySelectorAll(".ts_container");
        for (var i = 0; i < myElements.length; i++) {
                myElements[i].style.visibility = 'visible';
        }
}
//var delay = window.setTimeout(resetCSS, 1000);

</script>

</html>