
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />


 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="pingback" href="https://tunnelingonline.com/xmlrpc.php" />
	

	

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Recognizing Industry Achievement</title>
<meta name="description" content="Each year in the August issue we highlight the winner of the Tunnel Achievement Award, which is the Ohio Interceptor Canal Tunnel in Akron, Ohio."/>
<link rel="canonical" href="https://tunnelingonline.com/recognizing-industry-achievement/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recognizing Industry Achievement" />
<meta property="og:description" content="Each year in the August issue we highlight the winner of the Tunnel Achievement Award, which is the Ohio Interceptor Canal Tunnel in Akron, Ohio." />
<meta property="og:url" content="https://tunnelingonline.com/recognizing-industry-achievement/" />
<meta property="og:site_name" content="Tunnel Business Magazine" />
<meta property="article:tag" content="August 2019 Print Issue" />
<meta property="article:tag" content="ohio canal interceptor tunnel" />
<meta property="article:section" content="Editor&#039;s Message" />
<meta property="article:published_time" content="2019-08-19T14:00:09+00:00" />
<meta property="article:modified_time" content="2019-08-16T16:31:13+00:00" />
<meta property="og:updated_time" content="2019-08-16T16:31:13+00:00" />
<meta property="og:image" content="https://tunnelingonline.com/wp-content/uploads/2019/08/ohio-interceptor-canal-akron-ohio.jpg" />
<meta property="og:image:secure_url" content="https://tunnelingonline.com/wp-content/uploads/2019/08/ohio-interceptor-canal-akron-ohio.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="637" />
<meta property="og:image:alt" content="Ohio Interceptor Canal in Akron, Ohio" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://tunnelingonline.com/","sameAs":[],"@id":"https://tunnelingonline.com/#organization","name":"Tunnel Business Magazine","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tunnel Business Magazine &raquo; Feed" href="https://tunnelingonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tunnel Business Magazine &raquo; Comments Feed" href="https://tunnelingonline.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Tunnel Business Magazine &raquo; iCal Feed" href="https://tunnelingonline.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Tunnel Business Magazine &raquo; Recognizing Industry Achievement Comments Feed" href="https://tunnelingonline.com/recognizing-industry-achievement/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tunnelingonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tunnelingonline.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_pro-font-awesome-front-css'  href='https://tunnelingonline.com/wp-content/plugins/counter-number-pro/assets/css/font-awesome/css/font-awesome.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_pro_bootstrap-front-css'  href='https://tunnelingonline.com/wp-content/plugins/counter-number-pro/assets/css/bootstrap-front.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpsm_counter_pro_column-css'  href='https://tunnelingonline.com/wp-content/plugins/counter-number-pro/assets/css/counter-column.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://tunnelingonline.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://tunnelingonline.com/wp-content/themes/tbm/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://tunnelingonline.com/wp-content/themes/tbm/css/responsive.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://tunnelingonline.com/wp-content/themes/tbm/css/prettyPhoto.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://tunnelingonline.com/wp-content/themes/tbm/css/fontawesome/css/font-awesome.min.css?ver=3.1.0' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='slb_core-css'  href='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://tunnelingonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.1'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/themes/tbm/js/jquery.prettyPhoto.js?ver=4.9.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='https://tunnelingonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tunnelingonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tunnelingonline.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.2" />
<link rel='shortlink' href='https://tunnelingonline.com/?p=15499' />
<link rel="alternate" type="application/json+oembed" href="https://tunnelingonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftunnelingonline.com%2Frecognizing-industry-achievement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tunnelingonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftunnelingonline.com%2Frecognizing-industry-achievement%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://tunnelingonline.com"><link rel="https://theeventscalendar.com/" href="https://tunnelingonline.com/wp-json/tribe/events/v1/" /><meta name="generator" content="Powered by Slider Revolution 5.4.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://tunnelingonline.com/wp-content/uploads/2017/12/cropped-TBM_580x580-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://tunnelingonline.com/wp-content/uploads/2017/12/cropped-TBM_580x580-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tunnelingonline.com/wp-content/uploads/2017/12/cropped-TBM_580x580-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://tunnelingonline.com/wp-content/uploads/2017/12/cropped-TBM_580x580-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
	
<!--[if lt IE 9]>
<script src="https://tunnelingonline.com/wp-content/themes/tbm/js/html5.js" type="text/javascript"></script>
<![endif]-->


<script>
document.querySelector('head').innerHTML += '<style class="bunyad-img-effects-css">.main img, .main-footer img { opacity: 0; }</style>';
</script>
	

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/7534722/TBM_1', [300, 250], 'div-gpt-ad-1512666739886-0').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_2', [300, 250], 'div-gpt-ad-1512666739886-1').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_3', [300, 250], 'div-gpt-ad-1512666739886-2').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_4', [300, 250], 'div-gpt-ad-1512666739886-3').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_5', [300, 250], 'div-gpt-ad-1512666739886-4').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_6', [300, 250], 'div-gpt-ad-1512666739886-5').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_7', [300, 250], 'div-gpt-ad-1512666739886-6').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_8', [300, 250], 'div-gpt-ad-1512666739886-7').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_9', [300, 250], 'div-gpt-ad-1512666739886-8').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_970_90', [970, 90], 'div-gpt-ad-1512666739886-9').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_top', [728, 90], 'div-gpt-ad-1512666739886-10').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_SPOTLIGHT', [728, 90], 'div-gpt-ad-1512666739886-11').addService(googletag.pubads());
    googletag.defineSlot('/7534722/TBM_BACKGROUND', [1, 1], 'div-gpt-ad-1512666739886-12').addService(googletag.pubads());
	googletag.defineSlot('/7534722/TBM_INLINE', [300, 250], 'div-gpt-ad-1550693246237-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script>
jQuery(document).ready(function ($) {
        var contentHeight = $('#mainHeight').outerHeight(true);
        $('#ad_bg').height(contentHeight);
});
</script>
</head>


<body class="post-template-default single single-post postid-15499 single-format-standard page-builder tribe-no-js tribe-bar-is-disabled right-sidebar boxed img-effects has-nav-dark has-head-default">

<a style="top: 0;
left: 0;
position: absolute;
display: inline;
width: 100%;
cursor: pointer;" id="ad_bg" href="https://www.kellerfoundations.com/" target="_blank">&nbsp;</a>

<div class="main-wrap" id="mainHeight">

	
	
	<div class="top-bar hidden">
	
		
		<div class="search">
			<form role="search" action="https://tunnelingonline.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->	
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://tunnelingonline.com/" title="Tunnel Business Magazine" rel="home">
		
														
								
				<img src="https://tunnelingonline.com/wp-content/uploads/2017/12/TBM_250x63.jpg" class="logo-image" alt="Tunnel Business Magazine" srcset="https://tunnelingonline.com/wp-content/uploads/2017/12/TBM_250x63.jpg ,https://tunnelingonline.com/wp-content/uploads/2017/12/TBM_500x125.jpg 2x" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<div class="textwidget custom-html-widget"><!-- /7534722/TBM_top -->
<div id="div-gpt-ad-1512666739886-10" style="height:90px; width:728px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-10'); });
</script>
</div></div>					</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="normal" data-sticky-logo="1">
	
		<nav class="navigation cf nav-dark has-search">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li class="sticky-logo"><a href="https://tunnelingonline.com/"><img src="https://tunnelingonline.com/wp-content/uploads/2017/12/TBM_580x580_white.png" /></a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11 menu-item-34"><a href="https://tunnelingonline.com/category/featured-stories/">Features</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-13 menu-item-95"><a href="https://tunnelingonline.com/category/editors-message/">Editor&#8217;s Message</a></li>
	<li id="menu-item-2198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-2198"><a href="https://tunnelingonline.com/category/product-showcase/">Product Showcase</a></li>
	<li id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1 menu-item-401"><a href="https://tunnelingonline.com/category/tunnel-development-news/">Tunnel Updates</a></li>
	<li id="menu-item-704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-704"><a title="Upcoming Tunneling Projects" href="https://tunnelingonline.com/upcoming-tunneling-projects/">Upcoming Projects</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://tunnelingonline.com/instrumentation-monitoring-for-the-e330-downtown-bellevue-tunnel/" title="Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel" class="image-link">
					<img width="351" height="185" src="https://tunnelingonline.com/wp-content/uploads/2019/08/angled-borehole-bellevue-tunnel-seattle-351x185.jpg" class="image wp-post-image" alt="angled borehole at E330 Downtown Bellevue Tunnel" title="Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2019-08-19T14:00:41-04:00" class="meta-item">August 19, 2019</time><span class="meta-item comments"><a href="https://tunnelingonline.com/instrumentation-monitoring-for-the-e330-downtown-bellevue-tunnel/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="https://tunnelingonline.com/instrumentation-monitoring-for-the-e330-downtown-bellevue-tunnel/" title="Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel">Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://tunnelingonline.com/instrumentation-monitoring-for-the-e330-downtown-bellevue-tunnel/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2019/08/angled-borehole-bellevue-tunnel-seattle-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="angled borehole at E330 Downtown Bellevue Tunnel" title="Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://tunnelingonline.com/instrumentation-monitoring-for-the-e330-downtown-bellevue-tunnel/">Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://tunnelingonline.com/snwa-low-lake-level-pumping-station-proven-benefits-from-early-contractor-involvement/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2019/08/snwa-low-lake-level-pumping-station-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SNWA Low Lake Level Pumping Station" title="SNWA Low Lake Level Pumping Station –  Proven Benefits From Early  Contractor Involvement" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://tunnelingonline.com/snwa-low-lake-level-pumping-station-proven-benefits-from-early-contractor-involvement/">SNWA Low Lake Level Pumping Station –  Proven Benefits From Early  Contractor Involvement</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://tunnelingonline.com/first-section-of-anacostia-river-tunnel-opens-fulfills-promise-of-cleaner-water/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2019/08/placing-in-shaft-anacostia-river-tunnel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hobas supplied 120-inch, 1765-ton jacking pipe" title="First Section of Anacostia River Tunnel Opens, Fulfills Promise of Cleaner Water" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://tunnelingonline.com/first-section-of-anacostia-river-tunnel-opens-fulfills-promise-of-cleaner-water/">First Section of Anacostia River Tunnel Opens, Fulfills Promise of Cleaner Water</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-6 menu-item-35"><a href="https://tunnelingonline.com/category/news/">News</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-11155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-11155"><a href="https://tunnelingonline.com/category/news/international-news/">International News</a></li>
	<li id="menu-item-11156" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-8 menu-item-11156"><a href="https://tunnelingonline.com/category/news/north-american-news/">North American News</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://tunnelingonline.com/dep-announces-breakthrough-on-delaware-aqueduct-repair-project/" title="DEP Announces Breakthrough on Delaware Aqueduct Repair Project" class="image-link">
					<img width="351" height="185" src="https://tunnelingonline.com/wp-content/uploads/2019/08/NP8A5567-351x185.jpg" class="image wp-post-image" alt="" title="DEP Announces Breakthrough on Delaware Aqueduct Repair Project" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2019-08-19T19:48:30-04:00" class="meta-item">August 19, 2019</time><span class="meta-item comments"><a href="https://tunnelingonline.com/dep-announces-breakthrough-on-delaware-aqueduct-repair-project/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="https://tunnelingonline.com/dep-announces-breakthrough-on-delaware-aqueduct-repair-project/" title="DEP Announces Breakthrough on Delaware Aqueduct Repair Project">DEP Announces Breakthrough on Delaware Aqueduct Repair Project</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://tunnelingonline.com/dep-announces-breakthrough-on-delaware-aqueduct-repair-project/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2019/08/NP8A5567-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="DEP Announces Breakthrough on Delaware Aqueduct Repair Project" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://tunnelingonline.com/dep-announces-breakthrough-on-delaware-aqueduct-repair-project/">DEP Announces Breakthrough on Delaware Aqueduct Repair Project</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://tunnelingonline.com/instrumentation-monitoring-for-the-e330-downtown-bellevue-tunnel/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2019/08/angled-borehole-bellevue-tunnel-seattle-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="angled borehole at E330 Downtown Bellevue Tunnel" title="Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://tunnelingonline.com/instrumentation-monitoring-for-the-e330-downtown-bellevue-tunnel/">Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://tunnelingonline.com/recognizing-industry-achievement/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2019/08/ohio-interceptor-canal-akron-ohio-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ohio Interceptor Canal in Akron, Ohio" title="Recognizing Industry Achievement" />				
								
				</a>
				
				<div class="content">
				
														
					<a href="https://tunnelingonline.com/recognizing-industry-achievement/">Recognizing Industry Achievement</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-1089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1089"><a href="http://bmi-buyersguide.com/?domain=tunnelingonline">Directory</a>
<ul class="sub-menu">
	<li id="menu-item-1091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1091"><a title="Tunneling Directory Submission" href="https://tunnelingonline.com/tunneling-directory-submission/">Directory Submission</a></li>
</ul>
</li>
<li id="menu-item-11997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11997"><a href="#">Conferences</a>
<ul class="sub-menu">
	<li id="menu-item-7437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7437"><a target="_blank" href="https://microtunnelingshortcourse.com/">Microtunneling Short Course</a></li>
	<li id="menu-item-7436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7436"><a target="_blank" href="https://tunnelingshortcourse.com/">Tunneling Short Course</a></li>
	<li id="menu-item-7435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7435"><a target="_blank" href="https://undergroundriskmanagement.com/">Underground Risk Mgmt</a></li>
	<li id="menu-item-12119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12119"><a target="_blank" href="http://nodigshow.com/">NASTT&#8217;s No-Dig Show</a></li>
</ul>
</li>
<li id="menu-item-623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-623"><a title="Tunneling Resources" href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-11859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11859"><a href="https://tunnelingonline.com/classifieds/">Classifieds</a></li>
	<li id="menu-item-14903" class="menu-item menu-item-type-post_type_archive menu-item-object-tribe_events menu-item-14903"><a href="https://tunnelingonline.com/events/">Industry Events</a></li>
	<li id="menu-item-944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944"><a href="https://tunnelingonline.com/webinars/">Industry Webinars</a></li>
	<li id="menu-item-651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-651"><a href="https://edu.benjaminmedia.com/">Resource Center</a></li>
</ul>
</li>
<li id="menu-item-11616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11616"><a href="https://tunnelingonline.com/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a title="North America Subscriptions" href="https://tunnelingonline.com/subscribe/">Magazine Subscriptions</a></li>
	<li id="menu-item-13899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13899"><a href="https://tunnelingonline.com/free-enewsletter/">Free eNewsletter</a></li>
</ul>
</li>
<li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-403"><a title="Contacts" href="https://tunnelingonline.com/contact-us/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-404"><a title="Advertising" href="https://tunnelingonline.com/advertising/">Advertising</a></li>
	<li id="menu-item-11862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11862"><a href="https://tunnelingonline.com/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search -search">
					
			<div class="search-overlay">
				<a href="#" title="Search" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://tunnelingonline.com/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>				
							
		</div>
		
				
	</div><div class="featured-banner" style="border:1px solid red;">

<!-- /7534722/TBM_970_90 -->
<div id='div-gpt-ad-1512666739886-9' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-9'); });
</script>
</div>

</div>
	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://tunnelingonline.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://tunnelingonline.com/category/editors-message/"><span itemprop="title">Editor's Message</span></a></span><span class="delim">&raquo;</span><span class="current">Recognizing Industry Achievement</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-15499" class="post-15499 post type-post status-publish format-standard has-post-thumbnail category-editors-message category-news category-north-american-news tag-august-2019-print-issue tag-ohio-canal-interceptor-tunnel">
	
	<header class="post-header cf">
	
	
		
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Recognizing Industry Achievement			</h1>
			
			<a href="https://tunnelingonline.com/recognizing-industry-achievement/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer"><a href="https://tunnelingonline.com/author/jrush/" title="Posts by jrush" rel="author">jrush</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2019-08-19T10:00:09-04:00" title="2019-08-19">August 19, 2019</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://tunnelingonline.com/category/editors-message/" rel="category tag">Editor's Message</a>, <a href="https://tunnelingonline.com/category/news/" rel="category tag">News</a>, <a href="https://tunnelingonline.com/category/news/north-american-news/" rel="category tag">North American News</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p><a href="https://tunnelingonline.com/wp-content/uploads/2019/08/ohio-interceptor-canal-akron-ohio.jpg" data-slb-active="1" data-slb-asset="1713834538" data-slb-internal="0" data-slb-group="15499"><img class="aligncenter size-full wp-image-15500" src="https://tunnelingonline.com/wp-content/uploads/2019/08/ohio-interceptor-canal-akron-ohio.jpg" alt="Ohio Interceptor Canal in Akron, Ohio" width="1000" height="637" srcset="https://tunnelingonline.com/wp-content/uploads/2019/08/ohio-interceptor-canal-akron-ohio.jpg 1000w, https://tunnelingonline.com/wp-content/uploads/2019/08/ohio-interceptor-canal-akron-ohio-300x191.jpg 300w, https://tunnelingonline.com/wp-content/uploads/2019/08/ohio-interceptor-canal-akron-ohio-768x489.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p>Each year in the August issue we highlight the winner of the Tunnel Achievement Award, which is presented by the organizers of the <a href="https://tunnelingshortcourse.com/" target="_blank" rel="noopener">Breakthroughs in Tunneling Short Course</a> in conjunction with <em>TBM: Tunnel Business Magazine</em>. This year’s recipient is the <a href="https://tunnelingonline.com/tunnel-achievement-award-ohio-canal-interceptor-tunnel/">Ohio Interceptor Canal Tunnel</a> in Akron, Ohio.</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- /7534722/TBM_INLINE -->
<div id='div-gpt-ad-1550693246237-0' style='height:280px; width:300px; margin-left:auto; margin-right:auto; margin-bottom:15px;'>
/**** Advertisement ****/
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550693246237-0'); });
</script>
</div>
</div>

<p>The project, constructed by Kenny/Obayashi JV, is unique in that it is the first use of a Robbins Crossover TBM in the United States. Starting from a portal at one end, the machine traversed three different reaches: one soft ground, one mixed face and one bedrock (shale). While there were lessons to be learned, the machine successfully navigated the varying geology and reached its endpoint.</p>
<p>The project team worked to adjust soil conditioning formulations and foaming agents during the drive to prevent clogging, and started seeing improvements along the way. Continued improvements in this area could open doors for more mixed ground tunnels, according to Elisa Comis of McMillen Jacobs Associates. Comis had a unique perspective on the tunnel, working as the TBM design engineer for The Robbins Company before joining McMillen Jacobs, where she tracked TBM performance for the course of the drive.</p>
<p>“I see great potential for mixed ground tunnels in the future,” she said. “Previously, alignments were selected to intentionally avoid this type of condition, but now owners feel more comfortable putting alignments in these situations. We are already starting to see more tunnels planned.”</p>
<p>Detailed information on the TBM and its performance was published at RETC 2019: “TBM Utilization in Mixed Transitional Ground: The OCIT Experience in Akron, Ohio” (Elisa Comis and Wayne Gyorgak, McMillen Jacobs Associates; David Chastka, Kenny/Obayashi JV) and “EPB Clogging Through Mixed Transitional Ground, Lessons Learned at the Ohio Canal Interceptor Tunnel, Akron, OH” (Elisa Comis, Peter Raleigh and Wayne Gyorgak, McMillen Jacobs Associates).</p>
<p>Another interesting aspect of the project was the engagement of the public. Akron is a mid-tier city, about 200,000 residents, and the project represents a major investment for the city. Before the TBM launch, the city hosted a site visit where people could see the TBM up close and see first-hand how their rates are being spent.</p>
<p>The OCIT project is the eighth to be recognized since the award was established in 2012. The past award winners are: 2012 – No. 7 Line Extension, New York, NY; 2013 – East Side CSO, Portland, OR; 2014 – Port of Miami Tunnel, Miami, FL; 2015 – Bay Tunnel, San Francisco, CA; 2016 – Lake Mead Intake No. 3, Las Vegas, NV; 2017 – Blue Plains Tunnel, Washington, DC; and 2018 – Northgate Link Extension, Seattle, WA.</p>
<h2>Successful RETC</h2>
<p>Congrats to UCA of SME and the organizing committee for another successful Rapid Excavation and Tunneling Conference. The event was held June 16-19 at the Hyatt Regency in Chicago and was attended by more than 1,400 industry personnel and 200 exhibiting companies. TBM was proud to host a booth again this year and many thanks to all the people who stopped by to say hi. Next year, UCA will host its sister tunneling event &#8211; the North American Tunneling Conference (NAT 2020) &#8211; June 7-10 in Nashville, Tennessee.</p>
<blockquote><p>Jim Rush, Editor/Publisher</p></blockquote>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=https%3A%2F%2Ftunnelingonline.com%2Frecognizing-industry-achievement%2F" class="fa fa-twitter" title="Tweet It" target="_blank">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Ftunnelingonline.com%2Frecognizing-industry-achievement%2F" class="fa fa-facebook" title="Share on Facebook" target="_blank">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=https%3A%2F%2Ftunnelingonline.com%2Frecognizing-industry-achievement%2F" class="fa fa-google-plus" title="Share on Google+" target="_blank">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ftunnelingonline.com%2Frecognizing-industry-achievement%2F&amp;media=https%3A%2F%2Ftunnelingonline.com%2Fwp-content%2Fuploads%2F2019%2F08%2Fohio-interceptor-canal-akron-ohio.jpg" class="fa fa-pinterest"
				title="Share on Pinterest" target="_blank">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftunnelingonline.com%2Frecognizing-industry-achievement%2F" class="fa fa-linkedin" title="Share on LinkedIn" target="_blank">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Ftunnelingonline.com%2Frecognizing-industry-achievement%2F&amp;name=Recognizing+Industry+Achievement" class="fa fa-tumblr"
				title="Share on Tumblr" target="_blank">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Recognizing%20Industry%20Achievement&amp;body=https%3A%2F%2Ftunnelingonline.com%2Frecognizing-industry-achievement%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://tunnelingonline.com/snwa-low-lake-level-pumping-station-proven-benefits-from-early-contractor-involvement/" rel="prev">SNWA Low Lake Level Pumping Station –  Proven Benefits From Early  Contractor Involvement</a></span>		</div>
		
		<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://tunnelingonline.com/instrumentation-monitoring-for-the-e330-downtown-bellevue-tunnel/" rel="next">Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel</a></span>		</div>
		
	</section>



	<div class="author-box">
		<h3 class="section-head">About Author</h3>

				<section class="author-info">
		
			<img alt='' src='https://secure.gravatar.com/avatar/cc1b9f08c0a615710dac6b4e094a39aa?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc1b9f08c0a615710dac6b4e094a39aa?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />			
			<div class="description">
				<a href="https://tunnelingonline.com/author/jrush/" title="Posts by jrush" rel="author">jrush</a>				
				<ul class="social-icons">
									
					<li>
						<a href="http://Tunnelingonline.com" class="icon fa fa-home" title="Website"> 
							<span class="visuallyhidden">Website</span></a>				
					</li>
					
					
								</ul>
				
				<p class="bio"></p>
			</div>
			
		</section>	</div>


	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://tunnelingonline.com/dep-announces-breakthrough-on-delaware-aqueduct-repair-project/" title="DEP Announces Breakthrough on Delaware Aqueduct Repair Project" class="image-link">
						<img width="214" height="140" src="https://tunnelingonline.com/wp-content/uploads/2019/08/NP8A5567-214x140.jpg" class="image wp-post-image" alt="" title="DEP Announces Breakthrough on Delaware Aqueduct Repair Project" />	
											</a>
					
										
					<h2><a href="https://tunnelingonline.com/dep-announces-breakthrough-on-delaware-aqueduct-repair-project/" title="DEP Announces Breakthrough on Delaware Aqueduct Repair Project">DEP Announces Breakthrough on Delaware Aqueduct Repair Project</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://tunnelingonline.com/instrumentation-monitoring-for-the-e330-downtown-bellevue-tunnel/" title="Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel" class="image-link">
						<img width="214" height="140" src="https://tunnelingonline.com/wp-content/uploads/2019/08/angled-borehole-bellevue-tunnel-seattle-214x140.jpg" class="image wp-post-image" alt="angled borehole at E330 Downtown Bellevue Tunnel" title="Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel" />	
											</a>
					
										
					<h2><a href="https://tunnelingonline.com/instrumentation-monitoring-for-the-e330-downtown-bellevue-tunnel/" title="Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel">Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://tunnelingonline.com/snwa-low-lake-level-pumping-station-proven-benefits-from-early-contractor-involvement/" title="SNWA Low Lake Level Pumping Station –  Proven Benefits From Early  Contractor Involvement" class="image-link">
						<img width="214" height="140" src="https://tunnelingonline.com/wp-content/uploads/2019/08/snwa-low-lake-level-pumping-station-1-214x140.jpg" class="image wp-post-image" alt="SNWA Low Lake Level Pumping Station" title="SNWA Low Lake Level Pumping Station –  Proven Benefits From Early  Contractor Involvement" />	
											</a>
					
										
					<h2><a href="https://tunnelingonline.com/snwa-low-lake-level-pumping-station-proven-benefits-from-early-contractor-involvement/" title="SNWA Low Lake Level Pumping Station –  Proven Benefits From Early  Contractor Involvement">SNWA Low Lake Level Pumping Station –  Proven Benefits From Early  Contractor Involvement</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recognizing-industry-achievement/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="https://tunnelingonline.com/wp-login.php?redirect_to=https%3A%2F%2Ftunnelingonline.com%2Frecognizing-industry-achievement%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				<li id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://tunnelingonline.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></li>
<li id="text-2" class="widget widget_text">			<div class="textwidget"><!-- /7534722/TBM_1 -->
<div id='div-gpt-ad-1512666739886-0' style='margin-bottom:35px; border:1px solid #000; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-0'); });
</script>
</div>

<!-- /7534722/TBM_2 -->
<div id='div-gpt-ad-1512666739886-1' style='width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-1'); });
</script>
</div></div>
		</li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">TBM&#039;s Most Recent Articles</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="https://tunnelingonline.com/dep-announces-breakthrough-on-delaware-aqueduct-repair-project/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2019/08/NP8A5567-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="DEP Announces Breakthrough on Delaware Aqueduct Repair Project" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://tunnelingonline.com/dep-announces-breakthrough-on-delaware-aqueduct-repair-project/" title="DEP Announces Breakthrough on Delaware Aqueduct Repair Project">
							DEP Announces Breakthrough on Delaware Aqueduct Repair Project</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://tunnelingonline.com/instrumentation-monitoring-for-the-e330-downtown-bellevue-tunnel/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2019/08/angled-borehole-bellevue-tunnel-seattle-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="angled borehole at E330 Downtown Bellevue Tunnel" title="Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://tunnelingonline.com/instrumentation-monitoring-for-the-e330-downtown-bellevue-tunnel/" title="Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel">
							Instrumentation &#038; Monitoring for the E330 Downtown Bellevue Tunnel</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://tunnelingonline.com/recognizing-industry-achievement/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2019/08/ohio-interceptor-canal-akron-ohio-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ohio Interceptor Canal in Akron, Ohio" title="Recognizing Industry Achievement" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://tunnelingonline.com/recognizing-industry-achievement/" title="Recognizing Industry Achievement">
							Recognizing Industry Achievement</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://tunnelingonline.com/snwa-low-lake-level-pumping-station-proven-benefits-from-early-contractor-involvement/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2019/08/snwa-low-lake-level-pumping-station-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="SNWA Low Lake Level Pumping Station" title="SNWA Low Lake Level Pumping Station –  Proven Benefits From Early  Contractor Involvement" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://tunnelingonline.com/snwa-low-lake-level-pumping-station-proven-benefits-from-early-contractor-involvement/" title="SNWA Low Lake Level Pumping Station –  Proven Benefits From Early  Contractor Involvement">
							SNWA Low Lake Level Pumping Station –  Proven Benefits From Early  Contractor Involvement</a>
							
																							
					</div>
				
				</li>
							<li>
				
					<a href="https://tunnelingonline.com/first-section-of-anacostia-river-tunnel-opens-fulfills-promise-of-cleaner-water/"><img width="110" height="96" src="https://tunnelingonline.com/wp-content/uploads/2019/08/placing-in-shaft-anacostia-river-tunnel-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hobas supplied 120-inch, 1765-ton jacking pipe" title="First Section of Anacostia River Tunnel Opens, Fulfills Promise of Cleaner Water" />					
										
					</a>
					
					<div class="content">
					
											
						<a href="https://tunnelingonline.com/first-section-of-anacostia-river-tunnel-opens-fulfills-promise-of-cleaner-water/" title="First Section of Anacostia River Tunnel Opens, Fulfills Promise of Cleaner Water">
							First Section of Anacostia River Tunnel Opens, Fulfills Promise of Cleaner Water</a>
							
																							
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="text-5" class="widget widget_text">			<div class="textwidget"><!-- /7534722/TBM_3 -->
<div id='div-gpt-ad-1512666739886-2' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-2'); });
</script>
</div>

<!-- /7534722/TBM_4 -->
<div id='div-gpt-ad-1512666739886-3' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-3'); });
</script>
</div>

<!-- /7534722/TBM_5 -->
<div id='div-gpt-ad-1512666739886-4' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-4'); });
</script>
</div>

<!-- /7534722/TBM_6 -->
<div id='div-gpt-ad-1512666739886-5' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-5'); });
</script>
</div>

<!-- /7534722/TBM_7 -->
<div id='div-gpt-ad-1512666739886-6' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-6'); });
</script>
</div>

<!-- /7534722/TBM_8 -->
<div id='div-gpt-ad-1512666739886-7' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-7'); });
</script>
</div>

<!-- /7534722/TBM_9 -->
<div id='div-gpt-ad-1512666739886-8' style='height:250px; width:300px; margin-bottom:35px; border:1px solid #000;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512666739886-8'); });
</script>
</div></div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->

		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_text"><h3 class="widgettitle">Read TBM Online</h3>			<div class="textwidget"><div align="center"><a href="https://editions.mydigitalpublication.com/publication/?i=563504" target="_blank" rel="noopener"><img src="https://tunnelingonline.com/wp-content/uploads/2019/04/mag-tbm-feb.jpg" width="210" /></a><br />
View our Digital Edition</div>
</div>
		</li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Latest on TBM</h3><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="https://tunnelingonline.com/category/cover-stories/">Cover Stories</a></li>
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="https://tunnelingonline.com/category/featured-stories/">Featured Stories</a></li>
<li id="menu-item-2222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2222"><a href="https://tunnelingonline.com/category/product-showcase/">Product Showcase</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-632"><a href="https://tunnelingonline.com/category/editors-message/">Editor&#8217;s Message</a></li>
</ul></div></li><li class="widget col-4 widget_nav_menu"><h3 class="widgettitle">Contact TBM</h3><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-2224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2224"><a href="https://tunnelingonline.com/advertising/">Advertising</a></li>
<li id="menu-item-2225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2225"><a target="_blank" href="http://www.benjaminmedia.com">Benjamin Media Inc.</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><div>
<p>Copyright 2019 Benjamin Media, Inc.     |     <a href="https://twitter.com/tbmag" target="_blank" rel="noopener"><img src="https://tunnelingonline.com/wp-content/uploads/2017/12/twitter_tbmag.png" alt="@TBMag" width="20" /></a></p>
</div>
</div>
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Recognizing Industry Achievement","url":"https:\/\/tunnelingonline.com\/recognizing-industry-achievement\/","image":{"@type":"ImageObject","url":"https:\/\/tunnelingonline.com\/wp-content\/uploads\/2019\/08\/ohio-interceptor-canal-akron-ohio-702x336.jpg","width":702,"height":336},"datePublished":"2019-08-19T10:00:09-04:00","dateModified":"2019-08-16T12:31:13-04:00","author":{"@type":"Person","name":"jrush"},"publisher":{"@type":"Organization","name":"Tunnel Business Magazine","logo":{"@type":"ImageObject","url":"https:\/\/tunnelingonline.com\/wp-content\/uploads\/2017\/12\/TBM_250x63.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tunnelingonline.com\/recognizing-industry-achievement\/"}}</script>
<script>
    jQuery(document).ready(function () {
		jQuery.post('https://tunnelingonline.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"0d6c5659dd","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><script type='text/javascript' src='https://tunnelingonline.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tunnelingonline.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/counter-number-pro/assets/js/bootstrap.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/counter-number-pro/assets/js/counter_nscript.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/counter-number-pro/assets/js/jquery.counterup.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/tunnelingonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/themes/tbm/js/bunyad-theme.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/themes/tbm/js/jquery.flexslider-min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/themes/tbm/js/jquery.sticky-sidebar.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://tunnelingonline.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>

<script>
function resetCSS() {
        var myElements = window.document.querySelectorAll(".ts_container");
        for (var i = 0; i < myElements.length; i++) {
                myElements[i].style.visibility = 'visible';
        }
}
//var delay = window.setTimeout(resetCSS, 1000);

</script>

</html>